<!DOCTYPE html>
<html class="no-js no-js-burgerMenu preload noMicroInteraction" lang="de">
<head>
<!-- hrcms-delivery 2.74.6 -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<title>Wanderwege in Hessen | hr4.de | Rat &amp; Tat</title>
<meta name="application-name" content="hr4.de" />
<meta name="copyright" content="Hessischer Rundfunk, Frankfurt, Germany" />
<meta name="author" content="hr4.de, Frankfurt, Germany" />
<meta name="publisher" content="hr4.de" />
<meta name="language" content="Deutsch" />
<meta name="robots" content="follow, noydir, noodp, noarchive, index" />
<meta name="last-modified" content="2019-04-18T16:51+0200" />
<meta name="date" content="2018-04-21T06:00+0200" />
<meta name="description" content="Wir haben einige Wanderwege in Hessen zusammengestellt, die für einen Ausflug lohnen." />
<link rel="canonical" href="https://www.hr4.de/rat-und-tat/wanderwege-in-hessen,ausgewaehlte-hessische-wanderwege-100.html" />
<meta name="news_keywords" content="Wandern" />
<meta property="og:site_name" content="hr4.de" />
<meta property="og:locale" content="de_DE" />
<meta property="og:url" content="https://www.hr4.de/rat-und-tat/wanderwege-in-hessen,ausgewaehlte-hessische-wanderwege-100.html" />
<meta property="og:title" content="Wanderwege in Hessen" />
<meta property="og:description" content="Wenn die Sonne lacht und draußen sich die Farben der Natur zeigen, zieht es viele raus. Wir haben einige Wanderwege in Hessen zusammengestellt, die für einen Ausflug lohnen." />
<meta property="og:type" content="article" />
<meta property="og:updated_time" content="2019-04-18T16:51+0200"/>
<meta property="article:modified_time" content="2019-04-18T16:51+0200" />
<meta property="article:published_time" content="2018-04-21T06:00+0200" />
<meta property="og:image" content="https://www.hr1.de/programm/besser-leben/wandern-dpa-100~_t-1541170134451_v-16to9.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:height" content="540" />
<meta property="og:image:width" content="960" />
<meta property="article:publisher" content="https://www.facebook.com/hr4/?fref=ts" />
<meta property="fb:page_id" content="229309057146754" />
<meta property="fb:pages" content="229309057146754" />
<meta property="twitter:title" content="Wanderwege in Hessen" />
<meta property="twitter:description" content="Wenn die Sonne lacht und draußen sich die Farben der Natur zeigen, zieht es viele raus. Wir haben einige Wanderwege in Hessen zusammengestellt, die für einen Ausflug lohnen." />
<meta property="twitter:image" content="https://www.hr1.de/programm/besser-leben/wandern-dpa-100~_t-1541170134451_v-16to9.jpg" />
<meta property="twitter:image:alt" content="Wanderer auf dem Urwaldsteig im Nationalpark Kellerwald-Edersee." />
<meta property="twitter:url" content="https://www.hr4.de/rat-und-tat/wanderwege-in-hessen,ausgewaehlte-hessische-wanderwege-100.html" />
<meta property="twitter:site" content="" />
<meta property="twitter:site:id" content="" />
<meta property="twitter:domain" content="https://www.hr4.de/" />
<meta property="twitter:creator" content="" />
<meta property="twitter:creator:id" content="" />
<meta property="twitter:card" content="summary_large_image" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="msapplication-tap-highlight" content="no" />

<link rel="apple-touch-icon" href="https://www.hr4.de/assets_2.74.6/base/icons/favicon/favicon-256.png">
<meta name="msapplication-TileImage" content="https://www.hr4.de/assets_2.74.6/base/icons/favicon/favicon-144.png" />
<meta name="msapplication-TileColor" content="#dadada" />
<link rel="icon" href="https://www.hr4.de/assets_2.74.6/base/icons/favicon/favicon-256.png" sizes="256x256">
<link rel="icon" href="https://www.hr4.de/assets_2.74.6/base/icons/favicon/favicon-64.png" sizes="64x64">
<link rel="shortcut icon" href="https://www.hr4.de/assets_2.74.6/base/icons/favicon/favicon.ico" type="image/x-icon">
<link rel="icon" href="https://www.hr4.de/assets_2.74.6/base/icons/favicon/favicon.ico" type="image/x-icon">
<link href="https://www.hr4.de/assets_2.74.6/library.css" rel="preload" type="text/css" as="style">
<link href="https://www.hr4.de/assets_2.74.6/js/vendor/modernizr.cust.js" rel="preload" as="script">
<link href="https://www.hr4.de/assets_2.74.6/js/hr-scriptload.js" rel="preload" as="script">
<link href="https://www.hr4.de/assets_2.74.6/js/hrQuery.js" rel="preload" as="script">
<link href="https://www.hr4.de/assets_2.74.6/font/DINWebPro.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hr4.de/assets_2.74.6/font/DINWebPro-Bold.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hr4.de/assets_2.74.6/font/robotocondensed-bold-webfont.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hr4.de/assets_2.74.6/font/robotocondensed-regular-webfont.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hr4.de/assets_2.74.6/font/Merriweather400.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hr4.de/assets_2.74.6/font/Merriweather400italic.woff"  rel="preload" as="font" crossorigin>

<link href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg"  rel="preload" as="image" crossorigin>
<link href="https://www.hr4.de/assets_2.74.6/base/icons/logo/svgmap.min.svg"  rel="preload" as="image" crossorigin>

<link href="//www.hr.gl-systemhaus.de" rel="dns-prefetch">
<link href="https://logs.xiti.com" rel="dns-prefetch">

<!--[if lt IE 9]>
    <script src="https://www.hr4.de/assets_2.74.6/js/polyfill/es5-shim.js"></script>
    <script src="https://www.hr4.de/assets_2.74.6/js/polyfill/selectivizr.js"></script>
    <script src="https://www.hr4.de/assets_2.74.6/js/polyfill/respond.js"></script>
    <script src="https://www.hr4.de/assets_2.74.6/js/polyfill/svg4everybody_legacy.js"></script>
    <script>svg4everybody();</script>
<![endif]--><!--[if lte IE 9]>
    <script src="https://www.hr4.de/assets_2.74.6/js/polyfill/html5shiv.js"></script>
    <script src="https://www.hr4.de/assets_2.74.6/js/polyfill/classList.js"></script>
<![endif]-->

<link href="https://www.hr4.de/assets_2.74.6/library.css" rel="stylesheet" type="text/css">

<script>
var HrcmsConfig = {
  "isProduction": true,
  "isATITest": false,
  "isDSGVOTest": false,
  "isTrafficFilterTest": false
};


function loadDelayedImages(){setTimeout(function(){var t,e=document.images,s=[],a=function(t){void 0!==window.picturefill&&window.picturefill({reevaluate:!0,elements:t})};for(i=0;i<e.length;++i)(t=e[i].dataset?e[i].dataset.srcset:e[i].getAttribute("data-srcset"))&&(0===e[i].getBoundingClientRect().top?s.push(e[i]):e[i].setAttribute("srcset",t));a(e),setTimeout(function(){var t;for(i=0;i<s.length;++i)t=s[i].dataset?s[i].dataset.srcset:s[i].getAttribute("data-srcset"),s[i].setAttribute("srcset",t);a(s)},900)},0)}

var domready=function(){var e,o=[],r=document,t=r.documentElement.doScroll,s="DOMContentLoaded",n=(t?/^loaded|^c/:/^loaded|^i|^c/).test(r.readyState);return n||r.addEventListener(s,e=function(){for(r.removeEventListener(s,e),n=1;e=o.shift();)e()}),function(e){n?setTimeout(e,0):o.push(e)}}(),aload=function(e,o,r){var t=document,s="script",n=t.createElement(s),i=t.getElementsByTagName(s)[0];o&&n.addEventListener("load",function(e){o(null,e)},!1),r&&(n.async=!!r),n.src=e,i.parentNode.insertBefore(n,i)},FeatureBoxMicrointeraction=function(e){var o=!1;return{init:function(){(o=0==e.document.referrer.length||-1==e.document.referrer.indexOf(e.location.host))&&function(){var e,o,r=document.getElementById("featureBox");if(r){e=r.getElementsByClassName("js-toggleButton");for(var t=0;t<e.length;t++)e[t].classList.add("-isOpen");for(o=r.getElementsByClassName("js-toggleContent"),t=0;t<o.length;t++)o[t].classList.add("-isOpen")}}()},isActive:function(){return o}}}(window);domready(function(){setTimeout(loadDelayedImages,200),setTimeout(function(){document.getElementsByTagName("html")[0].classList.remove("preload")},250),FeatureBoxMicrointeraction.init()}),aload('https://www.hr4.de/assets_2.74.6/js/vendor/modernizr.cust.js',function(){!Modernizr.classlist&&/Trident\/[67]\b/.test(navigator.userAgent)&&aload('https://www.hr4.de/assets_2.74.6/js/polyfill/classList.js'),Modernizr.json||aload('https://www.hr4.de/assets_2.74.6/js/polyfill/json3.js'),Modernizr.promises||aload('https://www.hr4.de/assets_2.74.6/js/polyfill/es6-promise.js'),Modernizr.svg4everbody&&aload('https://www.hr4.de/assets_2.74.6/js/polyfill/svg4everybody.js',!1,"async"),Modernizr.input.required&&Modernizr.formvalidation&&Modernizr.input.placeholder||aload('https://www.hr4.de/assets_2.74.6/js/polyfill/nwxforms.js',function(){domready(function(){nwxforms(window)})},"async"),Modernizr.nodeListForEach||(NodeList.prototype.forEach=function(e,o){o=o||window;for(var r=0;r<this.length;r++)e.call(o,this[r],r,this)}),Modernizr.on("sizes",function(e){Modernizr.picture&&e||aload('https://www.hr4.de/assets_2.74.6/js/polyfill/picturefill.js',function(){},"async")}),aload('https://www.hr4.de/assets_2.74.6/js/hr-scriptload.js',function(){domready(function(){hrScriptLoad.init({pathPrefix:'https://www.hr4.de/assets_2.74.6/js/'})},"async")})},"async");

function getJSONCookie(e){var n;try{n=JSON.parse(getCookie(e))}catch(e){}return n}function getCookie(e){var n=RegExp(e+"[^;]+").exec(document.cookie);return unescape(n?n.toString().replace(/^[^=]+./,""):"")}function readTrackingCookie(){return getJSONCookie("tracking")||{}}function isTrackingAccepted(e){return!0===readTrackingCookie()[e]}!function(i,a){isTrackingAccepted("agf")&&(i[a]=i[a]||{nlsQ:function(e,r,n,t,c,o){return(t=(c=i.document).createElement("script")).async=1,t.src=("http:"===i.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+r+"&ns="+a,(o=c.getElementsByTagName("script")[0]).parentNode.insertBefore(t,o),i[a][r]=i[a][r]||{g:n||{},ggPM:function(e,n,t,c,o){(i[a][r].q=i[a][r].q||[]).push([e,n,t,c,o])}},i[a][r]}})}(window,"NOLBUNDLE");var gfkID="",agfGlobalParams={clientid:"de-605508",vcid:"b17",sfcode:'eu',prod:"vc",apid:'P726B1420-8C67-4A21-A691-9065C69349EA',apn:'hr4.de_Browser'};

var gfkConnector={VERSION:"1.5.0",pCallback:null,clientId:null,suiLogging:"1",init:function(e){e&&(this.pCallback=e);var n=document.getElementsByTagName("head")[0],t=document.createElement("script");t.type="text/javascript",t.src="https://de-config-preproduction.sensic.net/suiapi.js";var a=this;t.onreadystatechange=function(){"loaded"!==t.readyState&&"complete"!==t.readyState||(t.onreadystatechange=null,a.fetchSui())},t.onload=this.fetchSui,t.onerror=function(e){null!==gfkConnector.pCallback&&gfkConnector.pCallback(null)},n.appendChild(t)},fetchSui:function(){var e=window.SuiApi,n={m:"1"};"1"===gfkConnector.suiLogging&&(n.ps="de1"),e.init(function(e){var n=e.id;gfkConnector.clientId=n,null!==gfkConnector.pCallback&&(gfkConnector.logSuiRequest(n),gfkConnector.pCallback(n))},n)},logSuiRequest:function(e){var n=new XMLHttpRequest,t=e.replace("|","-");n.open("GET","https://"+t+".trk.sensic.net/tp.gif",!0),n.setRequestHeader("Cache-Control","max-age=0"),n.send()}},publisherCallback=function(e){};
</script>

<!--[if lte IE 9]>
    <link href="https://www.hr4.de/assets_2.74.6/library_ie9.css" rel="stylesheet" type="text/css">
<![endif]-->
<link href="https://www.hr4.de/index.rss" title="Alle Beiträge RSS-Feed - hr4.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr4.de/programm/index.rss" title="Programm RSS-Feed - hr4.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr4.de/moderatoren/index.rss" title="Moderatoren RSS-Feed - hr4.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr4.de/musik/index.rss" title="Musik RSS-Feed - hr4.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr4.de/rat-und-tat/index.rss" title="Rat & Tat RSS-Feed - hr4.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr4.de/events/index.rss" title="Events RSS-Feed - hr4.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr4.de/themen/index.rss" title="Themen RSS-Feed - hr4.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr4.de/rat-und-tat/rezepte/index.rss" title="Rezepte RSS-Feed - hr4.de" rel="alternate" type="application/rss+xml">

</head>
<body itemscope itemtype="http://schema.org/WebPage">
<div class="js-pageSwap">
<header class="c-navHeader js-navHeader">
<nav id="sprungmarken" aria-labelledby="anchorNavHeadline">
<h2 id="anchorNavHeadline" class="hide">Sprungmarken</h2>
<ul>
<li><a href="#brandNav" class="hide">Übersicht der Marken des HR anspringen</a></li>
<li><a href="#c-serviceNav" class="hide">Servicenavigation anspringen</a></li>
<li><a href="#c-sectionNav" class="hide">Bereichsnavigation anspringen</a></li>
<li><a href="#featureBox" class="hide">Livestream Player anspringen</a></li>
<li><a href="#content" class="hide">Inhalt anspringen</a></li>
</ul>
</nav>
<div class="brandNavWrapper">
<div class="o-wrapper">
<div class="o-layout">
<input class="brandNav--toggle js-loadScript" data-hr-toggle-class='{"reactTo":"click", "toggleClass":"-isActive", "onTarget":"#brandnav, .brandNav--toggle__label"}' type="checkbox" id="toggleBrandNav" aria-hidden="true">
<label class="brandNav--toggle__label" for="toggleBrandNav" aria-hidden="true"><svg class="icon arrow--up icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow--down icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></label>
<nav id="brandNav" class="brandNav o-layout__item" role="navigation">
<h2 id="brandNavHeading" class="hide">Navigation der Marken des Hessischen Rundfunks</h2>
<ul class="brandNav__list"><li class="brandNav__item">
<a  class="link" aria-label="hessenschau.DE" href="https://www.hessenschau.de/index.html" target="_blank" rel="noopener noreferrer">hessenschau.de</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR1" href="https://www.hr1.de/index.html" target="_blank" rel="noopener noreferrer">hr1</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR2" href="https://www.hr2.de/index.html" target="_blank" rel="noopener noreferrer">hr2-kultur</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR3" href="https://www.hr3.de/index.html" target="_blank" rel="noopener noreferrer">hr3</a>
</li><li class="brandNav__item -current">
<a  class="link" aria-label="HR4" href="https://www.hr4.de/index.html">hr4</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR-info" href="https://www.hr-inforadio.de/index.html" target="_blank" rel="noopener noreferrer">hr-iNFO</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="you-fm" href="https://www.you-fm.de/index.html" target="_blank" rel="noopener noreferrer">YOU FM</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR-fernsehen" href="https://www.hr-fernsehen.de/index.html" target="_blank" rel="noopener noreferrer">hr-fernsehen</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR-Sinfonieorchester" href="https://www.hr-sinfonieorchester.de/index.html" target="_blank" rel="noopener noreferrer">hr-Sinfonieorchester</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR-Bigband" href="https://www.hr-bigband.de/index.html" target="_blank" rel="noopener noreferrer">hr-Bigband</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="Der HR" href="https://www.hr.de/index.html" target="_blank" rel="noopener noreferrer">Der hr</a>
</li></ul>
</nav>
</div>
</div>
</div>
<div class="c-navHeader__container -service">
<div class="o-wrapper">
<nav id="c-serviceNav" class="c-serviceNav">
<h2 class="c-serviceNav__headline hide" id="serviceNavHeadline">Service Navigation</h2>
<div class="c-serviceNav__banner" role="banner" >
<a href="https://www.hr4.de/index.html" title="Startseite hr4 . d e">
<svg class="icon c-serviceNav__brandLogo" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/logo/svgmap.min.svg#brandlogo--mobile"></use>
</svg>
<svg class="icon c-serviceNav__brandLogo--desktop" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
</a>
</div>
<img class="brandPrintFallback" src="https://www.hr4.de/assets_2.74.6/base/icons/rsslogo/brandlogo--rss.jpg"/>
<div class="c-serviceNav__content">
<ul class="c-serviceNav__list -itemCount-2" role="navigation" aria-labelledby="serviceNavHeadline">
<li id="c-serviceNav__item-weather" class="c-serviceNav__item -weather c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--weather" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--weather" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input-weather--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-weather--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="https://www.hr4.de/wetter/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-2557-1" aria-haspopup="true" aria-owns="flyout-2557-2" aria-controls="flyout-2557-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-2557-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-2557-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr4.de/wetter/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Wetter</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--2">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr4.de/wetter/unwetterwarnungen/index.html"
class="link c-subNav__link js-flyout__link"
>Unwetterwarnungen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr4.de/wetter/regenradar-hessen/index.html"
class="link c-subNav__link js-flyout__link"
>Regenradar<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr4.de/wetter/wolkenfilm/index.html"
class="link c-subNav__link js-flyout__link"
>Wolkenfilm<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr4.de/wetter/messwerte/index.html"
class="link c-subNav__link js-flyout__link"
>Messwerte<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr4.de/wetter/wetterkameras/index.html"
class="link c-subNav__link js-flyout__link"
>Wetterkameras<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr4.de/wetter/wetter-banner-bildergalerie-100.html"
class="link c-subNav__link js-flyout__link"
>Wetterbilder-Galerie<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr4.de/wetter/wetterinfos-im-hr-text,biowetter-pollenflug-uv-werte-niederschlag-pegelstaende100.html"
class="link c-subNav__link js-flyout__link"
>mehr Wetter</a>
</li></div>
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr-fernsehen.de/sendungen-a-z/alle-wetter/online-thema/index.html"
class="link c-subNav__link js-flyout__link"
target="_blank"  rel="noopener"
>Thema des Tages<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#extern"></use>
</svg><span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-fernsehen.de/sendungen-a-z/alle-wetter/kontakt/ihr-schnappschuss-bei-alle-wetter,aktion100.html"
class="link c-subNav__link js-flyout__link"
target="_blank"  rel="noopener"
>Foto einsenden<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
</li></div>
</ul>
</div>
</div>
</li><li id="c-serviceNav__item-traffic" class="c-serviceNav__item -traffic c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--traffic" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--traffic" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input-traffic--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-traffic--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="https://www.hr4.de/verkehr/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-4775-1" aria-haspopup="true" aria-owns="flyout-4775-2" aria-controls="flyout-4775-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-4775-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-4775-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr4.de/verkehr/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Verkehr</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr4.de/verkehr/verkehrskameras/index.html"
class="link c-subNav__link js-flyout__link"
>Verkehrskameras<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr4.de/verkehr/blitzer/index.html"
class="link c-subNav__link js-flyout__link"
>Blitzer<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr4.de/verkehr/oepnv-meldungen-stoerungen-im-nahverkehr,oepnv-meldungen-102.html"
class="link c-subNav__link js-flyout__link"
>ÖPNV-Meldungen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr4.de/verkehr/liste-aktueller-schulausfaelle-in-hessen,schulausfall-hessen-aktuell-heute-liste-100.html"
class="link c-subNav__link js-flyout__link"
>Schulausfälle<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr4.de/verkehr/flugplaene-frankfurt--parkhausbelegung--stautelefon,flugplaene-frankfurt-parkhaus-belegung-100.html"
class="link c-subNav__link js-flyout__link"
>Flugpläne Frankfurt / Parkhausbelegung<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr4.de/verkehr/anmeldung-als-staureporter-fuer-hessen,hr-staumelder-staureporter-hessen-anmeldung-100.html"
class="link c-subNav__link js-flyout__link"
>Werden Sie hr-Staureporter!</a>
</li></div>
</ul>
</div>
</div>
</li>
<li class="c-serviceNav__item -search">
<input class="c-subNav__noscript-toggle -open c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input--search" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input-search--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-search--close" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<button class="c-serviceNav__link js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-3664-1" aria-owns="flyout-3664-2" aria-controls="flyout-3664-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
<div class="c-subNav__wrapper c-subNav__wrapper--search js-flyout__wrapper" id="flyout-3664-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-3664-1"><form role="search" class="c-quickSearch c-serviceNav__searchInput" action="https://www.hr4.de/suche/index.nc.html" method="get">
<div class="c-quickSearch__container">
<label for="searchInput--4500" class="hide">suchfeld</label><input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight" name="query" type="text" placeholder="Suchen" id="searchInput--4500">
<button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></div>
</li>
<li class="c-serviceNav__searchForm c-serviceNav__item"><form role="search" class="c-quickSearch " action="https://www.hr4.de/suche/index.nc.html" method="get">
<div class="c-quickSearch__container">
<label for="searchInput--1231" class="hide">suchfeld</label><input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight" name="query" type="text" placeholder="Suchen" id="searchInput--1231">
<button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></li>
</ul>
</div>
</nav>
</div>
</div>
<nav id="c-sectionNav" class="c-sectionNav js-sectionNav " role="navigation">
<div class="o-wrapper">
<input class="c-sectionNav__burger -open js-nav--toggle" type="radio" name="service-radios" id="toggleNav" aria-hidden="true">
<label class="c-sectionNav__burgerLabel -open" for="toggleNav" aria-hidden="true"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle">Menü</span></label>
<input class="c-sectionNav__burger -close" type="radio" id="toggleNav--close" name="service-radios">
<label class="c-sectionNav__burgerLabel -close" for="toggleNav--close" aria-hidden="true"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle">Menü</span></label>
<button id="flyout-1732-1" class="c-sectionNav__burger -button js-nav--toggle js-loadScript" data-hr-burger-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-1732-2" aria-controls="flyout-1732-2"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle">Menü</span></button>
<div class="c-sectionNav__wrapper js-sectionNav__wrapper" id="flyout-1732-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-1732-1">
<div class="c-sectionNav__nav">
<h2 class="c-sectionNav__headline hide">Bereichsnavigation</h2>
<ul class="c-sectionNav__list">
<li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="https://www.hr4.de/index.html">Start
</a>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Programm" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Programm" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Programm<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Programm<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<a id="flyout-9917-1" onclick="void(0)" class="c-sectionNav__link link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' href="https://www.hr4.de/programm/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-9917-2" aria-controls="flyout-9917-2">Programm<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</a>
<button onclick="void(0)" id="flyout-9917-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-9917-2" aria-controls="flyout-9917-2" aria-labelledby="flyout-9917-1">
<span class="hideCompletely">Programm</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-9917-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-9917-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr4.de/programm/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Programm</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr4.de/programm/sendezeiten/index.html"
class="link c-subNav__link js-flyout__link"
>Sendezeiten der aktuellen Woche<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr4.de/programm/podcast/index.html"
class="link c-subNav__link js-flyout__link"
>Podcasts - Radio zum Nachhören<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr4.de/service/kontakt-zu-hr4,kontakt-108.html"
class="link c-subNav__link js-flyout__link"
>Kontakt<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr4.de/programm/hr4-frequenzen,frequenzen-102.html"
class="link c-subNav__link js-flyout__link"
>hr4-Frequenzen</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="https://www.hr4.de/moderatoren/index.html">Moderatoren
</a>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Musik" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Musik" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Musik<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Musik<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<a id="flyout-7274-1" onclick="void(0)" class="c-sectionNav__link link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' href="https://www.hr4.de/musik/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-7274-2" aria-controls="flyout-7274-2">Musik<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</a>
<button onclick="void(0)" id="flyout-7274-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-7274-2" aria-controls="flyout-7274-2" aria-labelledby="flyout-7274-1">
<span class="hideCompletely">Musik</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-7274-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-7274-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr4.de/musik/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Musik</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr4.de/musik/titelliste/index.html"
class="link c-subNav__link js-flyout__link"
>Titelliste<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr4.de/musik/hr4-hitparade/index.html"
class="link c-subNav__link js-flyout__link"
>hr4-Hitparade<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr4.de/musik/stars-im-studio/index.html"
class="link c-subNav__link js-flyout__link"
>Stars im Studio<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr4.de/musik/wir-spielen-ihre-lieblingsmusik,wuensch_dir_was-100.html"
class="link c-subNav__link js-flyout__link"
>Wünsch Dir was</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Rat &amp; Tat" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Rat &amp; Tat" aria-hidden="true">
<span class="c-sectionNav__link -current -has-flyout" >
Rat &amp; Tat<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link -current -has-flyout" >
Rat &amp; Tat<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<a id="flyout-9004-1" onclick="void(0)" class="c-sectionNav__link -current link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' href="https://www.hr4.de/rat-und-tat/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-9004-2" aria-controls="flyout-9004-2">Rat &amp; Tat<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</a>
<button onclick="void(0)" id="flyout-9004-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-9004-2" aria-controls="flyout-9004-2" aria-labelledby="flyout-9004-1">
<span class="hideCompletely">Rat &amp; Tat</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-9004-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-9004-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr4.de/rat-und-tat/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Rat &amp; Tat</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr4.de/rat-und-tat/rezepte/index.html"
class="link c-subNav__link js-flyout__link"
>Rezepte<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr4.de/rat-und-tat/vierbeiner-sucht-zweibeiner/index.html"
class="link c-subNav__link js-flyout__link"
>Vierbeiner sucht Zweibeiner<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr4.de/rat-und-tat/thema_hr4-garten-doc-100.html"
class="link c-subNav__link js-flyout__link"
>Der hr4-Garten-Doc</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="https://www.hr4.de/events/index.html">Events
</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
</header>
<div onclick="void(0)" class="js-pageOverlay pageOverlay"></div>
<main onclick="void(0)" role="main" id="content" class="contentBody js-main contentBody__backgroundImage js-loadScript" data-hr-content-background='{}'>
<header class="page__header">

<div class="breadcrumbContainer u-content-background">
<nav id="breadcrumbNav" class="breadcrumbNav -hideTitleMobile"
itemprop="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<h2 class="hide">Sie sind hier: </h2>
<a href="https://www.hr4.de/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">hr4</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<a href="https://www.hr4.de/rat-und-tat/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Rat &amp; Tat</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<h1 class="breadcrumbNav__item breadcrumbNav__title" itemprop = "title">
<a href="https://www.hr4.de/rat-und-tat/wanderwege-in-hessen,ausgewaehlte-hessische-wanderwege-100.html" class="link" itemprop="url">Wanderwege in Hessen</a>
</h1>
</nav>
</div>
</header><div class="o-wrapper u-content-background">
<article class="page">
<div class="c-contentHeader region--wide">
<div class="o-layout">
<header role="banner" class="header c-contentHeader__content">
<h2 itemprop="headline">
<span class="c-contentHeader__topline text__topline">Unsere Heimat entdecken</span>
<span class="c-contentHeader__headline text__headline">Auf hessischen Wanderwegen unterwegs</span>
</h2>
</header>                            <figure class="region--wide c-contentHeader__lead">
<div class="ar--16x7">
<noscript>
<img class="image ar__content" src="https://www.hr1.de/programm/besser-leben/wandern-dpa-100~_t-1541170134451_v-16to7__medium.jpg" alt="Wanderer auf dem Urwaldsteig im Nationalpark Kellerwald-Edersee.">
</noscript>
<img sizes="(min-width: 1010px) 960px, 100vw"  data-srcset="https://www.hr1.de/programm/besser-leben/wandern-dpa-100~_t-1541170134451_v-16to7__small.jpg 320w, https://www.hr1.de/programm/besser-leben/wandern-dpa-100~_t-1541170134451_v-16to7__medium.jpg 480w, https://www.hr1.de/programm/besser-leben/wandern-dpa-100~_t-1541170134451_v-16to7.jpg 992w, https://www.hr1.de/programm/besser-leben/wandern-dpa-100~_t-1541170134451_v-16to7__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Wanderer auf dem Urwaldsteig im Nationalpark Kellerwald-Edersee." class="image imageSimple ar__content"></div>
<figcaption itemprop="caption">
<div class="copytext__captionLine">
<span class="figcaption">Ob in der Gruppe oder alleine - Wandern macht gute Laune. </span>
<span class="figcaption__copyright">Bild &copy;  picture-alliance/dpa </span>
</div>
</figcaption>
</figure>

</div>
</div>
<div itemprop="articleBody" class="region--narrow u-margin-top-xs u-margin-top-m@s">                <p class="copytext__text text__copytext">
<strong>Wenn die Sonne lacht und draußen sich die Farben der Natur zeigen, zieht es viele raus. Wir haben einige Wanderwege in Hessen zusammengestellt, die für einen Ausflug lohnen.</strong>
</p>
<div class="infobox copytext__clearBox  border--topBottom"><span class="hideCompletely">Weitere Informationen </span>        <h3 class="infobox__headline text__headline" itemprop="headline">Übersicht</h3>
<ul class="list--unordered infobox__list"><li><a class="link" href="#Alpenpfad"><strong>Alpenpfad am Dörnberg</strong></a></li><li><a class="link" href="#P1"><strong>P1 - EntdeckerTour über den Hohen Meißner</strong></a></li><li><a class="link" href="#Eco-Pfad"><strong>Eco-Pfad Gläsnertal</strong></a></li><li><a class="link" href="#Milseburg"><strong>Premiumwanderweg Milseburg</strong></a></li><li><a class="link" href="#rotes-moor"><strong>Extratour des Hochrhöners - das Rote Moor</strong></a></li><li><a class="link" href="#Frankenstein"><strong>Burg Frankenstein - tagsüber ein Idyll</strong></a></li><li><a class="link" href="#ebersberg"><strong>Ritter-Erlebnistour im Ebersberg</strong></a></li><li><a class="link" href="#junkernpfad"><strong>Auf dem Junkernpfad durch den Burgwald</strong></a></li><li><a class="link" href="#Schwanheim"><strong>Schwanheimer Düne - ein Kurzurlaub am Stadtrand Frankfurt</strong></a></li><li><a class="link" href="#bicken"><strong>Extratour Bickener Ritterspuren - unterwegs im Lahn-Dill-Bergland</strong></a></li><li><a class="link" href="#schaecherbachtour"><strong>Schächerbachtour - auf den Spuren der Räuber</strong></a></li><li><a class="link" href="#oberursel"><strong>Keltenrundwanderweg in Oberursel</strong></a></li><li><a class="link" href="#Muehlenwanderung"><strong>Mühlenwanderung bei Geisenheim</strong></a></li><li><a class="link" href="#feldberg"><strong>Rund um den Feldberg</strong></a></li><li><a class="link" href="#Urwaldsteig"><strong>Urwaldsteig Edersee - Hessens Wildnis</strong></a></li><li><a class="link" href="#Jossgrund-Runde"><strong>Spessartfährte - Jossgrund-Runde</strong></a></li><li><a class="link" href="#nibelungensteig"><strong>Nibelungensteig - von Lindenfels nach Grasellenbach</strong></a></li><li><a class="link" href="#sieben-huegel-steig"><strong>Der Sieben-Hügel-Steig bei Darmstadt</strong></a></li><li><a class="link" href="#sackpfeife"><strong>Wandern im Lahn-Dill-Bergland: Von Biedenkopf bis zur Sackpfeife</strong></a></li></ul>
<span class="hideCompletely">Ende der weiteren Informationen </span></div>
<h3 class="text__headline copytext__headline" itemprop="headline"><a name="Alpenpfad">Alpenpfad am Dörnberg</a></h3>
<div class="infobox -small copytext__box  border--topBottom"><span class="hideCompletely">Weitere Informationen </span>
<p class="infobox__text"><strong>Länge</strong>: 6 Kilometer<br/><strong>Schwierigkeit</strong>: leicht<br/><br/><strong>Stadt Zierenberg</strong><br/>Tourist-Info Zierenberg<br/>Poststraße 20<br/>34289 Zierenberg<br/><strong>Telefon</strong>: 05606 519125<br/><strong>Fax</strong>: 05606 519151<br/><strong>E-Mail</strong>: touristinfo@stadt-zierenberg.de<br/><strong>Internet</strong>: www.stadt-zierenberg.de</p>
<span class="hideCompletely">Ende der weiteren Informationen </span></div>
<p class="copytext__text text__copytext">Los geht's an der Infohütte am Dörnberg. Der vor über 60 Jahren angelegte Rundweg ist geprägt von vielen Windungen und wenig Steigung. Abwechselnd säumen Fichten, Kiefern und die offene Buschlandschaft den Weg. Neben Wachholder- und Schwarzdornbeständen kann man Orchideen und Schlüsselblumen bewundern. Im Verlauf des Weges finden sich immer wieder Rastplätze und ein toller Blick ins weite Umland lädt zum Verweilen ein.</p>
<figure class="copytext__clearBox dontPrint">
<span class="hideCompletely">Audiobeitrag </span>
<div data-hr-audio-element='{"playbackUnsupported":"Ihr Browser unterstützt keine Audios im MP3-Format.","playbackError":"Es gab ein Problem beim Abspielen des Audios.","playbackFileNotFound":"Die Audio-Datei wurde nicht gefunden!", "mediaMetadata":{&quot;agf&quot;:{&quot;title&quot;:&quot;hr-fernsehen_hr4_Wandern auf dem Alpenpfad am Dörnberg_18.04.2019 00:00&quot;,&quot;livestream&quot;:&quot;no&quot;,&quot;type&quot;:&quot;content&quot;,&quot;airdate&quot;:&quot;18.04.2019 00:00&quot;,&quot;assetid&quot;:&quot;86f458df-f458-44dc-a572-4c11d4974dc0&quot;,&quot;uurl&quot;:&quot;hr4/2019_04/190418154644_hr4-wandern-alpenpfad.mp3&quot;,&quot;nol_c2&quot;:&quot;p2,N&quot;,&quot;nol_c5&quot;:&quot;p5,hr4&quot;,&quot;nol_c7&quot;:&quot;p7,hr4/2019_04/190418154644_hr4-wandern-alpenpfad.mp3&quot;,&quot;nol_c8&quot;:&quot;p8,133&quot;,&quot;nol_c9&quot;:&quot;p9,hr4_Wandern auf dem Alpenpfad am Dörnberg_18.04.2019 00:00&quot;,&quot;nol_c10&quot;:&quot;p10,hr-fernsehen&quot;,&quot;nol_c12&quot;:&quot;p12,Content&quot;,&quot;nol_c18&quot;:&quot;p18,N&quot;,&quot;program&quot;:&quot;hr-fernsehen&quot;,&quot;length&quot;:&quot;133&quot;,&quot;nol_c20&quot;:&quot;p20,GFKLinkID&quot;},&quot;ati&quot;:{&quot;pageName&quot;:&quot;wandern_auf_dem_alpenpfad_am_dornberg:audio&quot;,&quot;secondLevelId&quot;:&quot;6&quot;,&quot;documentName&quot;:&quot;audio-wandern-alpenpfad-janke-100&quot;,&quot;documentType&quot;:&quot;hr-nt:audio&quot;,&quot;documentDate&quot;:&quot;201904181622&quot;,&quot;chapter&quot;:&quot;&quot;,&quot;mediaLabel&quot;:&quot;wandern_auf_dem_alpenpfad_am_dornberg:audio&quot;,&quot;mediaTheme1&quot;:&quot;hr4&quot;,&quot;mediaTheme2&quot;:&quot;&quot;}} }' class="audioElement ar--16x9 ar--16x9 js-loadScript" >
<div class="ar__content">
<div class="ar--16x9">
<noscript>
<img class="image ar__content" src="https://www.hr4.de/rat-und-tat/alpenpfad-orchideen-zierenberg-100~_t-1555424202936_v-16to9__medium.jpg" alt="Alpenpfad Zierenberg">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hr4.de/rat-und-tat/alpenpfad-orchideen-zierenberg-100~_t-1555424202936_v-16to9__small.jpg 320w, https://www.hr4.de/rat-und-tat/alpenpfad-orchideen-zierenberg-100~_t-1555424202936_v-16to9__medium.jpg 480w, https://www.hr4.de/rat-und-tat/alpenpfad-orchideen-zierenberg-100~_t-1555424202936_v-16to9__medium__extended.jpg 640w, https://www.hr4.de/rat-und-tat/alpenpfad-orchideen-zierenberg-100~_t-1555424202936_v-16to9.jpg 960w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Alpenpfad Zierenberg" class="image imageSimple ar__content"></div>
<audio class="audioElement__audio" controls="controls" preload="none" controlsList="nodownload" oncontextmenu="return false;">
<source src="https://hr-a.akamaihd.net/audio/hr4/2019_04/190418154644_hr4-wandern-alpenpfad.mp3" type='audio/mpeg; codecs="mp3"'>
</audio></div>
</div>
<figcaption itemprop="caption">
<p class="mediaInfo ">
<span class="mediaInfo__label -media text__label">Audio</span>
<span class="mediaInfo__byline text__byline">
02:13 Min.
</span></p>
<a href="https://www.hr4.de/rat-und-tat/wandern-auf-dem-alpenpfad-am-doernberg,audio-wandern-alpenpfad-janke-100~_story-ausgewaehlte-hessische-wanderwege-100.html"
class="link mediaBox__link"
>            <h3><span class="hideCompletely">Loca-tag &#x27;teaser_more_audio_sr&#x27; not found </span><span class="mediaBox__headline text__headline">Wandern auf dem Alpenpfad am Dörnberg<span class="mediaBox__spacing"></span><span aria-hidden=true class="mediaBox__targetText text__copytext">[Audioseite]</span></span></h3>
</a>
</figcaption>
<p class="mediaBox__byline text__byline"><time itemprop="datePublished" datetime="2019-04-18">18.04.19</time>
</p>
<span class="hideCompletely">Ende des Audiobeitrags </span></figure>
<p class="copytext__text text__copytext">Eine Sehenswürdigkeit auf dem Weg ist die Wichtelkirche. Der Sage nach startete der Wichtelkönig dort einen Heiratsversuch. Außerdem stechen drei hoch aufragende Basaltsteine ins Auge. Hierbei handelt es sich um die Helfensteine, die Kraft und Ruhe ausstrahlen sollen. So berichten es zumindest keltische Mythen und Sagen. Das Naturparkzentrum Habichtswald ist ebenfalls einen Abstecher wert. Es informiert Besucher unter anderem über die geschichtlichen und geologischen Voraussetzungen des Naturparks.<br/><br/>Nach rund 1,5 Stunden Wanderung kommen Sie wieder am Startpunkt, der Infohütte am Dörnberg, an.</p>
<h3 class="text__headline copytext__headline" itemprop="headline"> <a name="P1">P1 - Entdecker-Tour über den Hohen Meißner</a></h3>
<div class="infobox -small copytext__box  border--topBottom"><span class="hideCompletely">Weitere Informationen </span>
<p class="infobox__text"><strong>Länge</strong>: 13 Kilometer<br/><strong>Höhenmeter</strong>: 509<br/><strong>Schwierigkeit</strong>: mittel<br/><br/><strong>Zweckverband Naturpark Meißner-Kaufunger Wald</strong><br/>Informationsbüro<br/>Wolfteroder Straße 4a<br/>37297 Berkatal-Frankershausen<br/><strong>Telefon</strong>: 05657 213931<br/><strong>Fax</strong>: 05657 213933<br/><strong>E-Mail</strong>: info@naturparkmeissner.de<br/><strong>Internet</strong>: www.naturparkmeissner.de</p>
<span class="hideCompletely">Ende der weiteren Informationen </span></div>
<p class="copytext__text text__copytext">Dieser Premium-Wanderweg zeigt dem Wanderer die volle Schönheit des Hohen Meißners und der umliegenden Landschaften. Außerdem führt er zu einigen besonderen Sehenswürdigkeiten.<br/><br/>Ein möglicher Einstieg in den Rundwanderweg ist der Wanderparkplatz am Schwalbenthal. Auf der Tour entdeckt man die ganze Pracht der Landschaft: besondere Gesteinsformationen, Überreste des Bergbaus, eine Vielfalt an Pflanzen und Tieren. Außerdem darf der Besuch des geheimnisvollen Frau-Holle-Teiches nicht fehlen.</p>
<figure class="copytext__clearBox">
<div class="ar--16x9 copytext__box__picture">
<noscript>
<img class="image ar__content" src="https://www.hr4.de/rat-und-tat/hoher-meissner-frau-holle-teich-01-dpa-100~_t-1555590763071_v-16to9__medium.jpg" alt="Frau-Holleteich mit Frau-Holle-Statue auf dem Hohen Meißner">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hr4.de/rat-und-tat/hoher-meissner-frau-holle-teich-01-dpa-100~_t-1555590763071_v-16to9__small.jpg 320w, https://www.hr4.de/rat-und-tat/hoher-meissner-frau-holle-teich-01-dpa-100~_t-1555590763071_v-16to9__medium.jpg 480w, https://www.hr4.de/rat-und-tat/hoher-meissner-frau-holle-teich-01-dpa-100~_t-1555590763071_v-16to9__medium__extended.jpg 640w, https://www.hr4.de/rat-und-tat/hoher-meissner-frau-holle-teich-01-dpa-100~_t-1555590763071_v-16to9.jpg 960w, https://www.hr4.de/rat-und-tat/hoher-meissner-frau-holle-teich-01-dpa-100~_t-1555590763071_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Frau-Holleteich mit Frau-Holle-Statue auf dem Hohen Meißner" class="image imageSimple ar__content"></div>
<figcaption itemprop="caption">
<div class="copytext__captionLine">
<span class="figcaption">Die Holzstatue der Frau Holle am Frau-Holle-Teich. </span>
<span class="figcaption__copyright">Bild &copy;  picture-alliance/dpa </span>
</div>
</figcaption>
</figure>
<p class="copytext__text text__copytext">Dort soll sich der Eingang ins Reich von Frau Holle befinden... Für Kinder ist das natürlich ein märchenhaftes Erlebnis, Frau Holle nahe zu kommen. Ebenso beliebt ist die "Stinksteinwand". Dabei handelt es sich um unterirdische Schwelbrände von Braunkohle, die dort auch früher abgebaut wurde.<br/><br/>Die Königstour über den Meißner ist auch im Winter ein Erlebnis. Dann können aber nur Teile bewandert werden, da die restlichen Abschnitte zum Loipennetz auf dem Meißner zählen.</p>
<h3 class="text__headline copytext__headline" itemprop="headline"><a name="Eco-Pfad">Eco-Pfad Gläsnertal</a></h3>
<div class="infobox -small copytext__box  border--topBottom"><span class="hideCompletely">Weitere Informationen </span>
<p class="infobox__text"><strong>Länge</strong>: 9,9 Kilometer<br/><strong>Höhenmeter</strong>: 158 Meter<br/><strong>Schwierigkeit</strong>: leicht<br/><br/><strong>Zweckverband Naturpark Meißner-Kaufunger Wald</strong><br/>Informationsbüro<br/>Wolfteroder Straße 4a<br/>37297 Berkatal-Frankershausen<br/><strong>Telefon</strong>: 05657 213931<br/><strong>Fax</strong>: 05657 213933<br/><strong>E-Mail</strong>: info@naturparkmeissner.de<br/><strong>Internet</strong>: www.naturparkmeissner.de</p>
<span class="hideCompletely">Ende der weiteren Informationen </span></div>
<p class="copytext__text text__copytext">Nieste ist das Wander-Mekka in Nordhessen. Es ist der Ausgangspunkt für viele interessante Wanderungen. Eine davon führt durchs Gläsnertal und gibt einen Einblick in die Geschichte der Glasherstellung in vergangenen Zeiten.<br/><br/>Das Tal der Nieste war im 16. Jahrhundert bekannt für die Glasherstellung. Zahlreiche Glashütten lagen damals im Wald. Der Eco-Pfad verbindet auf dem Hinweg die verschiedenen Überreste der Waldglasproduktion miteinander und Infotafeln geben einen Einblick in die Geschichte und Bedeutung.<br/><br/>Zurück geht's dann ganz entspannt auf der anderen Talseite.</p>
<h3 class="text__headline copytext__headline" itemprop="headline"><a name="Milseburg">Premiumwanderweg Milseburg</a></h3>
<div class="infobox -small copytext__box  border--topBottom"><span class="hideCompletely">Weitere Informationen </span>
<p class="infobox__text"><strong>Länge:</strong> 11,1 Kilometer<br/><strong>Höhenmeter:</strong> Aufstieg 520<br/><strong>Schwierigkeit:</strong> mittel<br/><br/><strong>Rhön Info Zentrum</strong><br/>Wasserkuppe 1<br/>36129 Gersfeld<br/><strong>Telefon</strong>: 06654 918340<br/><strong>Fax</strong>: 06654 9183420<br/><strong>E-Mail</strong>: tourismus@rhoen.de<br/><strong>Internet</strong>: www.rhoen.de</p>
<span class="hideCompletely">Ende der weiteren Informationen </span></div>
<p class="copytext__text text__copytext">Das rote "M" auf weißem Untergrund weist den Weg. Angefangen wird auf dem Wanderparkplatz Milseburg. Von dort führt der Weg vorbei an vielen interessanten Orten. Ein archäologischer Lehrpfad erläutert die Besiedlungsgeschichte in prähistorischer Zeit. Diverse Grabungsfunde werden erklärt und der Ringwall wurde sogar rekonstruiert. Auf dem Gipfel der Milseburg steht eine kleine Kapelle und man hat einen fantastischen Ausblick, der bei gutem Wetter bis auf die Berge der Rhön geht.</p>
<figure class="copytext__clearBox dontPrint">
<span class="hideCompletely">Audiobeitrag </span>
<div data-hr-audio-element='{"playbackUnsupported":"Ihr Browser unterstützt keine Audios im MP3-Format.","playbackError":"Es gab ein Problem beim Abspielen des Audios.","playbackFileNotFound":"Die Audio-Datei wurde nicht gefunden!", "mediaMetadata":{&quot;agf&quot;:{&quot;title&quot;:&quot;hr-fernsehen_hr4_Premiumwanderweg Milseburg_18.04.2019 00:00&quot;,&quot;livestream&quot;:&quot;no&quot;,&quot;type&quot;:&quot;content&quot;,&quot;airdate&quot;:&quot;18.04.2019 00:00&quot;,&quot;assetid&quot;:&quot;6132f9f3-e460-4924-b8a6-8e996cb7cb12&quot;,&quot;uurl&quot;:&quot;hr4/2019_04/190418154644_hr4-wandern-milseburg.mp3&quot;,&quot;nol_c2&quot;:&quot;p2,N&quot;,&quot;nol_c5&quot;:&quot;p5,hr4&quot;,&quot;nol_c7&quot;:&quot;p7,hr4/2019_04/190418154644_hr4-wandern-milseburg.mp3&quot;,&quot;nol_c8&quot;:&quot;p8,130&quot;,&quot;nol_c9&quot;:&quot;p9,hr4_Premiumwanderweg Milseburg_18.04.2019 00:00&quot;,&quot;nol_c10&quot;:&quot;p10,hr-fernsehen&quot;,&quot;nol_c12&quot;:&quot;p12,Content&quot;,&quot;nol_c18&quot;:&quot;p18,N&quot;,&quot;program&quot;:&quot;hr-fernsehen&quot;,&quot;length&quot;:&quot;130&quot;,&quot;nol_c20&quot;:&quot;p20,GFKLinkID&quot;},&quot;ati&quot;:{&quot;pageName&quot;:&quot;premiumwanderweg_milseburg:audio&quot;,&quot;secondLevelId&quot;:&quot;6&quot;,&quot;documentName&quot;:&quot;audio-wandern-milseburg-poertner-100&quot;,&quot;documentType&quot;:&quot;hr-nt:audio&quot;,&quot;documentDate&quot;:&quot;201904181626&quot;,&quot;chapter&quot;:&quot;&quot;,&quot;mediaLabel&quot;:&quot;premiumwanderweg_milseburg:audio&quot;,&quot;mediaTheme1&quot;:&quot;hr4&quot;,&quot;mediaTheme2&quot;:&quot;&quot;}} }' class="audioElement ar--16x9 ar--16x9 js-loadScript" >
<div class="ar__content">
<div class="ar--16x9">
<noscript>
<img class="image ar__content" src="https://www.hr4.de/rat-und-tat/milseburg-gipfelkreuze-01-dpa-100~_t-1555590195008_v-16to9__medium.jpg" alt="Die Kreuzigungsgruppe auf dem Gipfel der Milseburg">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hr4.de/rat-und-tat/milseburg-gipfelkreuze-01-dpa-100~_t-1555590195008_v-16to9__small.jpg 320w, https://www.hr4.de/rat-und-tat/milseburg-gipfelkreuze-01-dpa-100~_t-1555590195008_v-16to9__medium.jpg 480w, https://www.hr4.de/rat-und-tat/milseburg-gipfelkreuze-01-dpa-100~_t-1555590195008_v-16to9__medium__extended.jpg 640w, https://www.hr4.de/rat-und-tat/milseburg-gipfelkreuze-01-dpa-100~_t-1555590195008_v-16to9.jpg 960w, https://www.hr4.de/rat-und-tat/milseburg-gipfelkreuze-01-dpa-100~_t-1555590195008_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Die Kreuzigungsgruppe auf dem Gipfel der Milseburg" class="image imageSimple ar__content"></div>
<audio class="audioElement__audio" controls="controls" preload="none" controlsList="nodownload" oncontextmenu="return false;">
<source src="https://hr-a.akamaihd.net/audio/hr4/2019_04/190418154644_hr4-wandern-milseburg.mp3" type='audio/mpeg; codecs="mp3"'>
</audio></div>
</div>
<figcaption itemprop="caption">
<p class="mediaInfo ">
<span class="mediaInfo__label -media text__label">Audio</span>
<span class="mediaInfo__byline text__byline">
02:10 Min.
</span></p>
<a href="https://www.hr4.de/rat-und-tat/premiumwanderweg-milseburg,audio-wandern-milseburg-poertner-100~_story-ausgewaehlte-hessische-wanderwege-100.html"
class="link mediaBox__link"
>            <h3><span class="hideCompletely">Loca-tag &#x27;teaser_more_audio_sr&#x27; not found </span><span class="mediaBox__headline text__headline">Premiumwanderweg Milseburg<span class="mediaBox__spacing"></span><span aria-hidden=true class="mediaBox__targetText text__copytext">[Audioseite]</span></span></h3>
</a>
</figcaption>
<p class="mediaBox__byline text__byline"><time itemprop="datePublished" datetime="2019-04-18">18.04.19</time>
</p>
<span class="hideCompletely">Ende des Audiobeitrags </span></figure>
<p class="copytext__text text__copytext">Das Tal der Bieber trennt die Milseburg und den Stellberg voneinander. Optisch unterscheidet sich der Stellberg sehr, denn er ist von dichtem Laubmischwald bewachsen. Auch hier ist die Aussicht spektakulär. Die Wanderung endet nach guten drei Stunden und kann optional auf dem Wanderparkplatz Stellberg angefangen werden.</p>
<h3 class="text__headline copytext__headline" itemprop="headline"><a name="rotes-moor">Extratour des Hochrhöners - das Rote Moor</a></h3>
<div class="infobox -small copytext__box  border--topBottom"><span class="hideCompletely">Weitere Informationen </span>
<p class="infobox__text"><strong>Länge</strong>: 18 Kilometer<br/><strong>Höhenmeter</strong>: 469<br/><strong>Schwierigkeit</strong>: mittel<br/><br/><strong>Rhön Info Zentrum</strong><br/>Wasserkuppe 1<br/>36129 Gersfeld<br/><strong>Telefon</strong>: 06654 918340<br/><strong>Fax</strong>: 06654 9183420<br/><strong>E-Mail</strong>: tourismus@rhoen.de<br/><strong>Internet</strong>: www.rhoen.de</p>
<span class="hideCompletely">Ende der weiteren Informationen </span></div>
<p class="copytext__text text__copytext">Diese längere Rundwanderung um und durch das Schutzgebiet Rotes Moor ist Teil des Hochrhöners und hat ein rotes "R" als Wegzeichen. Es bieten sich Einstiegsmöglichkeiten an den Parkplätzen Moorwiese, Moordorf (an der B278) und Schornhecke (Hochrhönstraße).</p>
<figure class="copytext__clearBox">
<div class="ar--16x9 copytext__box__picture">
<noscript>
<img class="image ar__content" src="https://www.hr4.de/rat-und-tat/rotes-moor-bohlenpfad-01-dpa-100~_t-1555591965021_v-16to9__medium.jpg" alt="Bohlenpfad im Roten Moor in der Rhön">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hr4.de/rat-und-tat/rotes-moor-bohlenpfad-01-dpa-100~_t-1555591965021_v-16to9__small.jpg 320w, https://www.hr4.de/rat-und-tat/rotes-moor-bohlenpfad-01-dpa-100~_t-1555591965021_v-16to9__medium.jpg 480w, https://www.hr4.de/rat-und-tat/rotes-moor-bohlenpfad-01-dpa-100~_t-1555591965021_v-16to9__medium__extended.jpg 640w, https://www.hr4.de/rat-und-tat/rotes-moor-bohlenpfad-01-dpa-100~_t-1555591965021_v-16to9.jpg 960w, https://www.hr4.de/rat-und-tat/rotes-moor-bohlenpfad-01-dpa-100~_t-1555591965021_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Bohlenpfad im Roten Moor in der Rhön" class="image imageSimple ar__content"></div>
<figcaption itemprop="caption">
<div class="copytext__captionLine">
<span class="figcaption">Auf dem Bohlenpfad kommt man sicher durchs Rote Moor. </span>
<span class="figcaption__copyright">Bild &copy;  picture-alliance/dpa </span>
</div>
</figcaption>
</figure>
<p class="copytext__text text__copytext">Bei der Wanderung durchquert man das Moor auf einem Bohlenpfad und hat vom Aussichtsturm einen guten Überblick über das Biotop. Als weiterer besonderer Punkt auf dem Weg folgt die urige Kaskadenschlucht. Über das Hochplateau zwischen Rotem Moor und Wasserkuppe geht's talabwärts, um dann auf den Matthesberg zu steigen. Immer wieder bieten sich auch Möglichkeiten, in die Ferne zu schauen.<br/><br/>Die Quelle der Ulster wird gestreift und das Naturschutzgebiet Kesselrain durchquert. Weitere markante Streckenpunkte sind das Denkmal des Rhönclubs für ihre gefallenen Mitglieder im 1. Weltkrieg und der Sendemast auf dem Heidelstein.<br/><br/>Wen der Hunger packt, der kam im "Haus am Roten Moor" beim Parkplatz Moordorf eine Rast einlegen.</p>
<h3 class="text__headline copytext__headline" itemprop="headline"><a name="Frankenstein">Burg Frankenstein - tagsüber ein Idyll</a></h3>
<div class="infobox -small copytext__box  border--topBottom"><span class="hideCompletely">Weitere Informationen </span>
<p class="infobox__text"><strong>Länge</strong>: 10 Kilometer<br/><strong>Höhenmeter</strong>: 240<br/><strong>Schwierigkeit</strong>: leicht bis mittel<br/><br/><strong>Seeheim-Jugenheim</strong><br/>Bürgerbüro<br/>Georg-Kaiser-Platz 3<br/>64342 Seeheim-Jugenheim<br/><strong>Telefon</strong>: 06257 990380<br/><strong>Fax</strong>: 06257 990389<br/><strong>E-Mail</strong>: buergerbuero@seeheim-jugenheim.de<br/><strong>Internet</strong>: www.seeheim-jugenheim.de</p>
<span class="hideCompletely">Ende der weiteren Informationen </span></div>
<p class="copytext__text text__copytext">Start- und Endpunkt ist die Bushaltestelle "Neues Rathaus" in Seeheim-Jugenheim. Von dort geht es in Richtung Darmstädter Straße, man biegt vor dem Radladen links ab. Über die Burgstraße weiter in die Waldstraße, die, wie der Name vermuten lässt, in den Wald führt. Am breit angelegten Kiesweg kommt zunächst die Ernst-Ludwighütte. Etwas später kommen Sie an der Franz-Bingel-Hütte vorbei, danach folgen Sie der gelben, eingekreisten Drei. Auf dem Weg kommt man an den Magnetfelsen vorbei.</p>
<figure class="copytext__clearBox dontPrint">
<span class="hideCompletely">Audiobeitrag </span>
<div data-hr-audio-element='{"playbackUnsupported":"Ihr Browser unterstützt keine Audios im MP3-Format.","playbackError":"Es gab ein Problem beim Abspielen des Audios.","playbackFileNotFound":"Die Audio-Datei wurde nicht gefunden!", "mediaMetadata":{&quot;agf&quot;:{&quot;title&quot;:&quot;hr-fernsehen_hr4_Burg Frankenstein - tagsüber ein Idyll_18.04.2019 00:00&quot;,&quot;livestream&quot;:&quot;no&quot;,&quot;type&quot;:&quot;content&quot;,&quot;airdate&quot;:&quot;18.04.2019 00:00&quot;,&quot;assetid&quot;:&quot;2742cf14-d934-4b76-a058-cd24ba2c0b76&quot;,&quot;uurl&quot;:&quot;hr4/2019_04/190418154644_hr4-wander-seeheim-jugenheim.mp3&quot;,&quot;nol_c2&quot;:&quot;p2,N&quot;,&quot;nol_c5&quot;:&quot;p5,hr4&quot;,&quot;nol_c7&quot;:&quot;p7,hr4/2019_04/190418154644_hr4-wander-seeheim-jugenheim.mp3&quot;,&quot;nol_c8&quot;:&quot;p8,131&quot;,&quot;nol_c9&quot;:&quot;p9,hr4_Burg Frankenstein - tagsüber ein Idyll_18.04.2019 00:00&quot;,&quot;nol_c10&quot;:&quot;p10,hr-fernsehen&quot;,&quot;nol_c12&quot;:&quot;p12,Content&quot;,&quot;nol_c18&quot;:&quot;p18,N&quot;,&quot;program&quot;:&quot;hr-fernsehen&quot;,&quot;length&quot;:&quot;131&quot;,&quot;nol_c20&quot;:&quot;p20,GFKLinkID&quot;},&quot;ati&quot;:{&quot;pageName&quot;:&quot;burg_frankenstein_-_tagsuber_ein_idyll:audio&quot;,&quot;secondLevelId&quot;:&quot;6&quot;,&quot;documentName&quot;:&quot;audio-wandern-frankenstein-vogel-100&quot;,&quot;documentType&quot;:&quot;hr-nt:audio&quot;,&quot;documentDate&quot;:&quot;201904181628&quot;,&quot;chapter&quot;:&quot;&quot;,&quot;mediaLabel&quot;:&quot;burg_frankenstein_-_tagsuber_ein_idyll:audio&quot;,&quot;mediaTheme1&quot;:&quot;hr4&quot;,&quot;mediaTheme2&quot;:&quot;&quot;}} }' class="audioElement ar--16x9 ar--16x9 js-loadScript" >
<div class="ar__content">
<div class="ar--16x9">
<noscript>
<img class="image ar__content" src="https://www.hr4.de/rat-und-tat/burg-frankenstein-102~_t-1555424767172_v-16to9__medium.jpg" alt="Burg Frankenstein">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hr4.de/rat-und-tat/burg-frankenstein-102~_t-1555424767172_v-16to9__small.jpg 320w, https://www.hr4.de/rat-und-tat/burg-frankenstein-102~_t-1555424767172_v-16to9__medium.jpg 480w, https://www.hr4.de/rat-und-tat/burg-frankenstein-102~_t-1555424767172_v-16to9__medium__extended.jpg 640w, https://www.hr4.de/rat-und-tat/burg-frankenstein-102~_t-1555424767172_v-16to9.jpg 960w, https://www.hr4.de/rat-und-tat/burg-frankenstein-102~_t-1555424767172_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Burg Frankenstein" class="image imageSimple ar__content"></div>
<audio class="audioElement__audio" controls="controls" preload="none" controlsList="nodownload" oncontextmenu="return false;">
<source src="https://hr-a.akamaihd.net/audio/hr4/2019_04/190418154644_hr4-wander-seeheim-jugenheim.mp3" type='audio/mpeg; codecs="mp3"'>
</audio></div>
</div>
<figcaption itemprop="caption">
<p class="mediaInfo ">
<span class="mediaInfo__label -media text__label">Audio</span>
<span class="mediaInfo__byline text__byline">
02:11 Min.
</span></p>
<a href="https://www.hr4.de/rat-und-tat/burg-frankenstein---tagsueber-ein-idyll,audio-wandern-frankenstein-vogel-100~_story-ausgewaehlte-hessische-wanderwege-100.html"
class="link mediaBox__link"
>            <h3><span class="hideCompletely">Loca-tag &#x27;teaser_more_audio_sr&#x27; not found </span><span class="mediaBox__headline text__headline">Burg Frankenstein - tagsüber ein Idyll<span class="mediaBox__spacing"></span><span aria-hidden=true class="mediaBox__targetText text__copytext">[Audioseite]</span></span></h3>
</a>
</figcaption>
<p class="mediaBox__byline text__byline"><time itemprop="datePublished" datetime="2019-04-18">18.04.19</time>
</p>
<span class="hideCompletely">Ende des Audiobeitrags </span></figure>
<p class="copytext__text text__copytext">Müde Füße werden auf dem Barfußpfad wieder fit, bevor der Aufstieg zur Burg Frankenstein beginnt. Oben angekommen, kann die Aussicht genossen werden. Im Restaurant kann natürlich auch verweilt werden, aber es gibt auch Sitzgelegenheiten außerhalb des Lokals. Nach einer ausgiebigen Pause kann es an den Abstieg gehen. Entweder gehen Sie den gleichen weg zurück wie hin oder sie gehen am Lindwurmteich vorbei. Die Wanderung dauert zwischen drei und vier Stunden.</p>
<h3 class="text__headline copytext__headline" itemprop="headline"><a name="ebersberg">Ritter-Erlebnistour im Ebersberg</a></h3>
<div class="infobox -small copytext__box  border--topBottom"><span class="hideCompletely">Weitere Informationen </span>
<p class="infobox__text"><strong>Länge</strong>: 7 Kilometer<br/><strong>Schwierigkeit</strong>: leicht<br/><br/><strong>Tourist-Information</strong><br/>Von-Steinrück-Platz<br/>36163 Poppenhausen<br/><strong>Telefon</strong>: 06658 960013<br/><strong>Fax</strong>: 06658 960022<br/><strong>E-Mail</strong>: tourismus@poppenhausen-wasserkuppe.de<br/><strong>Internet</strong>: www.poppenhausen-wasserkuppe.de</p>
<span class="hideCompletely">Ende der weiteren Informationen </span></div>
<p class="copytext__text text__copytext">Mitmachen und ausprobieren ist auf diesem sieben Kilometer langen Rundkurs mit 13 Stationen angesagt: Schaukeln, Weitsprung oder Zielwurf sind nur drei Aufgaben, die nicht nur die jungen Ritter bewältigen können. Und wer sich im Berggasthof "Zur Ebersburg" den Schlüssel zum Turm der Ruine Ebersburg holt, kann nach etwa 3,5 Kilometern zur Burg aufsteigen und den Ausblick genießen.<br/><br/>Start und Ziel der "Ritter-Erlebnistour" ist das zwischen Poppenhausen und Wehyers gelegene Feuerwehrhaus Altenmühle. Es lässt sich gut mit der Buslinie 35 von Fulda und von Poppenhausen aus erreichen.</p>
<h3 class="text__headline copytext__headline" itemprop="headline"><a name="junkernpfad">Auf dem Junkernpfad durch den Burgwald</a></h3>
<div class="infobox -small copytext__box  border--topBottom"><span class="hideCompletely">Weitere Informationen </span>
<p class="infobox__text"><strong>Länge</strong>: 9,3 Kilometer<br/><strong>Höhenmeter</strong>: 151 Meter<br/><strong>Schwierigkeit</strong>: leicht<br/><br/><strong>Lahntal Tourismus Verband e. V.</strong><br/>Brückenstraße 2<br/>35576 Wetzlar<br/><strong>Telefon</strong>: 06441 309980<br/><strong>Fax</strong>: 03212 1239508<br/><strong>E-Mail</strong>: info@daslahntal.de<br/><strong>Internet</strong>: www.daslahntal.de</p>
<span class="hideCompletely">Ende der weiteren Informationen </span></div>
<p class="copytext__text text__copytext">Dieser Rundwanderweg bei Marburg bietet bei gutem Wetter von den Höhen wunderbare Ausblicke bis zum Vogelsberg im Süden und im Norden bis zum Kellerwald. Die Tour führt von Schönstadt durch den Junkernwald nach Bracht und zurück.<br/><br/>Der Einstieg zu dieser Extratour erfolgt am besten am Wanderportal am alten Wasserhochbehälter in Schönstadt, einem Ortsteil von Cölbe. Der Ort wurde von den Herren von Fleckenbühl geprägt. In den Resten des Schlosses ist heute eine Suchthilfeeinrichtung untergebracht. Das Hof-Café lädt zum Verweilen ein.<br/><br/>Von Schönstadt geht's gegen den Uhrzeigersinn in den Junkernwald, einem Ausläufer des Burgwalds, der durch das Rote Wasser davon getrennt ist. Der 320 Hektar große Junkernwald ist heute in Privatbesitz und wird naturgemäß bewirtschaftet und ist somit ein Lebensraum für viele seltene Tiere und Pflanzen. In dem Wald liegt auch das Junkersgrab, wo im 18. und 19. Jahrhundert mehre Mitglieder der Familie Milchling beigesetzt wurden.<br/><br/>Am Fuße des Hirschbergs findet sich ein Stück des Waldes, der als Hutewald - als Waldweide vor allem für Schweine - genutzt wurde. Weiter führt die Strecke zum Flugplatz, der in den dreißiger Jahren errichtet wurde. Dort wurden bei Grabungen nach dem Krieg Reste von steinzeitlichen Siedlungen aus der Brandkeramiker-Zeit gefunden.<br/><br/>Dann führt die Strecke nach Bracht und am Burgwald entlang zur Waldmühle und dem Roten Wasser. Die Mühle ist seit dem 16. Jahrhundert im Besitz der Familie Ungemach. Bis 1942 wurde hier auch Getreide gemahlen. An der ehemaligen "Neuen Mühle" vorbei wandert man zurück zum Ausgangspunkt.</p>
<h3 class="text__headline copytext__headline" itemprop="headline"><a name="Schwanheim">Schwanheimer Düne - ein Kurzurlaub am Stadtrand Frankfurt</a></h3>
<div class="infobox -small copytext__box  border--topBottom"><span class="hideCompletely">Weitere Informationen </span>
<p class="infobox__text"><strong>Länge</strong>: variabel, der Weg um die Düne misst ca. 3,5 Kilometer<br/><strong>Höhenmeter</strong>: keine<br/><strong>Schwierigkeit</strong>: leicht<br/><br/><strong>Regionalpark RheinMain Südwest gGmbH</strong><br/>Stadt Kelsterbach<br/>Mörfelder Straße 33<br/>65451 Kelsterbach<br/><strong>Telefon</strong>: 06107 773226<br/><strong>Internet</strong>: www.regionalpark-rheinmain.de</p>
<span class="hideCompletely">Ende der weiteren Informationen </span></div>
<p class="copytext__text text__copytext">Dieses wunderschöne Fleckchen Erde ist schon über 10.000 Jahre alt. Durch Verwehungen entstand diese Binnendüne, von denen es nur sehr wenige in Europa gibt. Der Sand stammt übrigens aus dem Flussbett des Mains. Die Düne ist seit Jahrzehnten ein Naturschutzgebiet und beheimatet viele seltene Pflanzen und Tiere.</p>
<p class="copytext__text text__copytext">Ein kleiner Rundweg führt um die Düne und erklärt auf einigen Tafeln ihre Entstehung. Der Weg gleicht einem Spaziergang und dauert nur eine gute halbe Stunde. Dabei können Sie die Natur auf sich wirken lassen und einfach mal abschalten. Der Bohlenweg lässt Urlaubsgefühle aufkommen.</p>
<figure class="copytext__clearBox dontPrint">
<span class="hideCompletely">Audiobeitrag </span>
<div data-hr-audio-element='{"playbackUnsupported":"Ihr Browser unterstützt keine Audios im MP3-Format.","playbackError":"Es gab ein Problem beim Abspielen des Audios.","playbackFileNotFound":"Die Audio-Datei wurde nicht gefunden!", "mediaMetadata":{&quot;agf&quot;:{&quot;title&quot;:&quot;hr-fernsehen_hr4_Rund um die Schwanheimer Düne_02.05.2019 00:00&quot;,&quot;livestream&quot;:&quot;no&quot;,&quot;type&quot;:&quot;content&quot;,&quot;airdate&quot;:&quot;02.05.2019 00:00&quot;,&quot;assetid&quot;:&quot;ce0e9e62-b6a2-49d9-b2c3-51f279c44124&quot;,&quot;uurl&quot;:&quot;hr4/2019_05/190502134905_hr4-wandern-schwanheimer-duene-klingelschmdt.mp3&quot;,&quot;nol_c2&quot;:&quot;p2,N&quot;,&quot;nol_c5&quot;:&quot;p5,hr4&quot;,&quot;nol_c7&quot;:&quot;p7,hr4/2019_05/190502134905_hr4-wandern-schwanheimer-duene-klingelschmdt.mp3&quot;,&quot;nol_c8&quot;:&quot;p8,169&quot;,&quot;nol_c9&quot;:&quot;p9,hr4_Rund um die Schwanheimer Düne_02.05.2019 00:00&quot;,&quot;nol_c10&quot;:&quot;p10,hr-fernsehen&quot;,&quot;nol_c12&quot;:&quot;p12,Content&quot;,&quot;nol_c18&quot;:&quot;p18,N&quot;,&quot;program&quot;:&quot;hr-fernsehen&quot;,&quot;length&quot;:&quot;169&quot;,&quot;nol_c20&quot;:&quot;p20,GFKLinkID&quot;},&quot;ati&quot;:{&quot;pageName&quot;:&quot;rund_um_die_schwanheimer_dune:audio&quot;,&quot;secondLevelId&quot;:&quot;6&quot;,&quot;documentName&quot;:&quot;audio-wandern-schwanheimer-duene-klingelschmidt-100&quot;,&quot;documentType&quot;:&quot;hr-nt:audio&quot;,&quot;documentDate&quot;:&quot;201905021411&quot;,&quot;chapter&quot;:&quot;&quot;,&quot;mediaLabel&quot;:&quot;rund_um_die_schwanheimer_dune:audio&quot;,&quot;mediaTheme1&quot;:&quot;hr4&quot;,&quot;mediaTheme2&quot;:&quot;&quot;}} }' class="audioElement ar--16x9 ar--16x9 js-loadScript" >
<div class="ar__content">
<div class="ar--16x9">
<noscript>
<img class="image ar__content" src="https://www.hr4.de/rat-und-tat/schwanheimer-duene-100~_t-1556620001364_v-16to9__medium.jpg" alt="Schwanheimer Düne">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hr4.de/rat-und-tat/schwanheimer-duene-100~_t-1556620001364_v-16to9__small.jpg 320w, https://www.hr4.de/rat-und-tat/schwanheimer-duene-100~_t-1556620001364_v-16to9__medium.jpg 480w, https://www.hr4.de/rat-und-tat/schwanheimer-duene-100~_t-1556620001364_v-16to9__medium__extended.jpg 640w, https://www.hr4.de/rat-und-tat/schwanheimer-duene-100~_t-1556620001364_v-16to9.jpg 960w, https://www.hr4.de/rat-und-tat/schwanheimer-duene-100~_t-1556620001364_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Schwanheimer Düne" class="image imageSimple ar__content"></div>
<audio class="audioElement__audio" controls="controls" preload="none" controlsList="nodownload" oncontextmenu="return false;">
<source src="https://hr-a.akamaihd.net/audio/hr4/2019_05/190502134905_hr4-wandern-schwanheimer-duene-klingelschmdt.mp3" type='audio/mpeg; codecs="mp3"'>
</audio></div>
</div>
<figcaption itemprop="caption">
<p class="mediaInfo ">
<span class="mediaInfo__label -media text__label">Audio</span>
<span class="mediaInfo__byline text__byline">
02:49 Min.
</span></p>
<a href="https://www.hr4.de/rat-und-tat/rund-um-die-schwanheimer-duene,audio-wandern-schwanheimer-duene-klingelschmidt-100~_story-ausgewaehlte-hessische-wanderwege-100.html"
class="link mediaBox__link"
>            <h3><span class="hideCompletely">Loca-tag &#x27;teaser_more_audio_sr&#x27; not found </span><span class="mediaBox__headline text__headline">Rund um die Schwanheimer Düne<span class="mediaBox__spacing"></span><span aria-hidden=true class="mediaBox__targetText text__copytext">[Audioseite]</span></span></h3>
</a>
</figcaption>
<p class="mediaBox__byline text__byline"><time itemprop="datePublished" datetime="2019-05-02">02.05.19</time>
</p>
<span class="hideCompletely">Ende des Audiobeitrags </span></figure>
<p class="copytext__text text__copytext">Da der Weg um die Düne recht kurz ist, bietet es sich an, ihn in eine größere Wanderung einzubauen. Durch Schwanheim (an der Westseite des Mains) führt der Weg zur alten Schwanheimer Schleuse. Von dort geht es weiter zur Schwanheimer Düne, anschließend durch den Schwanheimer Wald und die Schwanheimer Wiesen. Diese Runde ist gute 10 Kilometer lang. Als Start- und Endpunkt eignet sich der Waldspielpark Schwanheim. Dort gibt es einen Parkplatz.</p>
<h3 class="text__headline copytext__headline" itemprop="headline"><a name="bicken">Extratour Bickener Ritterspuren - unterwegs im Lahn-Dill-Bergland</a></h3>
<div class="infobox -small copytext__box  border--topBottom"><span class="hideCompletely">Weitere Informationen </span>
<p class="infobox__text"><strong>Länge</strong>: 7,2 Kilometer<br/><strong>Höhenmeter</strong>: 228 Meter<br/><strong>Schwierigkeit</strong>: mittel<br/><br/><strong>Naturpark Lahn-Dill-Bergland</strong><br/>Geschäftsstelle/Tourismusbüro<br/>Herborner Straße 1<br/>35080 Bad Endbach<br/><strong>Telefon</strong>: 02776 80115<br/><strong>Fax:</strong> 02776 80114<br/><strong>E-Mail</strong>: info@lahn-dill-bergland.de<br/><strong>Internet</strong>: www.lahn-dill-bergland.de</p>
<span class="hideCompletely">Ende der weiteren Informationen </span></div>
<p class="copytext__text text__copytext">Die Region in Mittelhessen ist noch ein touristischer Geheimtipp. Der Wanderweg führt zu den Überresten der Herren von Bicken, die vor über 600 Jahren das Tal der Aar verlassen haben, aber nicht spurlos.<br/><br/>Ein guter Startpunkt für die Tour ist das Wanderportal auf dem alten Dreschplatz in Bicken, einem Ortsteil von Mittenaar. Von dort geht's zu einer geschichtsträchtigen Rundwanderung. Das Geschlecht der Bickener war immerhin so bedeutend, dass 1601 Adam von Bicken Erzbischof und Kurfürsten von Mainz wurde. Durch die einstigen Ländereien des Adelsgeschlechts führt dieser Wanderweg.<br/><br/>Der einstige Burgberg und das 402 Meter hohe Ställchen sind markante Punkte, an denen die Strecke vorbei führt. Auf dem "Ställchen" lag wohl eine vorchristliche Höhensiedlung mit Äckern. An der Flanke zum Weilbachtal wurden Überreste von mittelalterlicher Eisenverhüttung gefunden. Unterwegs bieten zwei Schutzhütten die Möglichkeit für eine kleine Rast.</p>
<h3 class="text__headline copytext__headline" itemprop="headline"><a name="schaecherbachtour">Schächerbachtour - auf den Spuren der Räuber</a></h3>
<div class="infobox -small copytext__box  border--topBottom"><span class="hideCompletely">Weitere Informationen </span>
<p class="infobox__text"><strong>Länge</strong>: 9,2 Kilometer<br/><strong>Höhenmeter</strong>: 130 Meter<br/><strong>Schwierigkeit</strong>: leicht<br/><br/><strong>Region Vogelsberg Touristik GmbH</strong><br/>Vogelsbergstraße 137a<br/>63679 Schotten<br/><strong>Telefon</strong>: 06044 964848<br/><strong>Fax</strong>: 06044 964849<br/><strong>E-Mail</strong>: info@vogelsberg-touristik.de<br/><strong>Internet</strong>: www.vogelsberg-touristik.de</p>
<span class="hideCompletely">Ende der weiteren Informationen </span></div>
<p class="copytext__text text__copytext">Ausgangspunkt der rund neun Kilometer langen Rundwanderung ist die Stadthalle in Homberg (Ohm). Auf dem Weg folgt man der Legende der Schächer - Räuber - die einst in dieser Gegend ihr Unwesen getrieben haben sollen.<br/><br/>Vom Wanderportal führt die Strecke zur Pletschmühle. Von hier windet sich die Strecke dann meist auf schmalen Pfaden durch den Wald ins Schächerbachtal.</p>
<figure class="copytext__clearBox dontPrint">
<span class="hideCompletely">Audiobeitrag </span>
<div data-hr-audio-element='{"playbackUnsupported":"Ihr Browser unterstützt keine Audios im MP3-Format.","playbackError":"Es gab ein Problem beim Abspielen des Audios.","playbackFileNotFound":"Die Audio-Datei wurde nicht gefunden!", "mediaMetadata":{&quot;agf&quot;:{&quot;title&quot;:&quot;hr-fernsehen_hr4_Schächerbachtour - auf den Spuren der Räuber_18.04.2019 00:00&quot;,&quot;livestream&quot;:&quot;no&quot;,&quot;type&quot;:&quot;content&quot;,&quot;airdate&quot;:&quot;18.04.2019 00:00&quot;,&quot;assetid&quot;:&quot;81a0981f-0d96-46a9-bf80-8b252c2165bc&quot;,&quot;uurl&quot;:&quot;hr4/2019_04/190418154644_hr4-wander-schaecherbachtour.mp3&quot;,&quot;nol_c2&quot;:&quot;p2,N&quot;,&quot;nol_c5&quot;:&quot;p5,hr4&quot;,&quot;nol_c7&quot;:&quot;p7,hr4/2019_04/190418154644_hr4-wander-schaecherbachtour.mp3&quot;,&quot;nol_c8&quot;:&quot;p8,130&quot;,&quot;nol_c9&quot;:&quot;p9,hr4_Schächerbachtour - auf den Spuren der Räuber_18.04.2019 00:00&quot;,&quot;nol_c10&quot;:&quot;p10,hr-fernsehen&quot;,&quot;nol_c12&quot;:&quot;p12,Content&quot;,&quot;nol_c18&quot;:&quot;p18,N&quot;,&quot;program&quot;:&quot;hr-fernsehen&quot;,&quot;length&quot;:&quot;130&quot;,&quot;nol_c20&quot;:&quot;p20,GFKLinkID&quot;},&quot;ati&quot;:{&quot;pageName&quot;:&quot;schacherbachtour_-_auf_den_spuren_der_rauber:audio&quot;,&quot;secondLevelId&quot;:&quot;6&quot;,&quot;documentName&quot;:&quot;audio-wandern-schaecherbachtour-mosler-100&quot;,&quot;documentType&quot;:&quot;hr-nt:audio&quot;,&quot;documentDate&quot;:&quot;201904181632&quot;,&quot;chapter&quot;:&quot;&quot;,&quot;mediaLabel&quot;:&quot;schacherbachtour_-_auf_den_spuren_der_rauber:audio&quot;,&quot;mediaTheme1&quot;:&quot;hr4&quot;,&quot;mediaTheme2&quot;:&quot;&quot;}} }' class="audioElement ar--16x9 ar--16x9 js-loadScript" >
<div class="ar__content">
<div class="ar--16x9">
<noscript>
<img class="image ar__content" src="https://www.hr4.de/rat-und-tat/fotos-schaecherbachtour-wandern-hartmut-kraus-108~_t-1555422895630_v-16to9__medium.jpg" alt="Schächerbachtour">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hr4.de/rat-und-tat/fotos-schaecherbachtour-wandern-hartmut-kraus-108~_t-1555422895630_v-16to9__small.jpg 320w, https://www.hr4.de/rat-und-tat/fotos-schaecherbachtour-wandern-hartmut-kraus-108~_t-1555422895630_v-16to9__medium.jpg 480w, https://www.hr4.de/rat-und-tat/fotos-schaecherbachtour-wandern-hartmut-kraus-108~_t-1555422895630_v-16to9__medium__extended.jpg 640w, https://www.hr4.de/rat-und-tat/fotos-schaecherbachtour-wandern-hartmut-kraus-108~_t-1555422895630_v-16to9.jpg 960w, https://www.hr4.de/rat-und-tat/fotos-schaecherbachtour-wandern-hartmut-kraus-108~_t-1555422895630_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Schächerbachtour" class="image imageSimple ar__content"></div>
<audio class="audioElement__audio" controls="controls" preload="none" controlsList="nodownload" oncontextmenu="return false;">
<source src="https://hr-a.akamaihd.net/audio/hr4/2019_04/190418154644_hr4-wander-schaecherbachtour.mp3" type='audio/mpeg; codecs="mp3"'>
</audio></div>
</div>
<figcaption itemprop="caption">
<p class="mediaInfo ">
<span class="mediaInfo__label -media text__label">Audio</span>
<span class="mediaInfo__byline text__byline">
02:10 Min.
</span></p>
<a href="https://www.hr4.de/rat-und-tat/schaecherbachtour---auf-den-spuren-der-raeuber,audio-wandern-schaecherbachtour-mosler-100~_story-ausgewaehlte-hessische-wanderwege-100.html"
class="link mediaBox__link"
>            <h3><span class="hideCompletely">Loca-tag &#x27;teaser_more_audio_sr&#x27; not found </span><span class="mediaBox__headline text__headline">Schächerbachtour - auf den Spuren der Räuber<span class="mediaBox__spacing"></span><span aria-hidden=true class="mediaBox__targetText text__copytext">[Audioseite]</span></span></h3>
</a>
</figcaption>
<p class="mediaBox__byline text__byline"><time itemprop="datePublished" datetime="2019-04-18">18.04.19</time>
</p>
<span class="hideCompletely">Ende des Audiobeitrags </span></figure>
<p class="copytext__text text__copytext">Dann geht's durch die Wiesen zum so genannten Herrenteich. Dabei handelt es sich um die Überreste eines Dorfteiches eines untergegangenen Dorfes. Über den Dorotheabrunnen und den Goldborn kommt man zum Jungfernloch, auch einer der "sagenhaften" Teiche der Gegend. Allerdings muss man vorher über Trittsteine den Bach überqueren. Am "Schwarzen Meer" bietet sich in der dortigen Hütte dann eine Rast an.</p>
<figure class="copytext__box">
<span class="hideCompletely">Bildergalerie </span>            <a href="https://www.hr4.de/rat-und-tat/galerie-schaecherbachtour-hartmut-kraus-100~_story-ausgewaehlte-hessische-wanderwege-100.html"
class="link"
aria-hidden="true"
>
<div class="ar--16x9">
<noscript>
<img class="image ar__content" src="https://www.hr4.de/rat-und-tat/fotos-schaecherbachtour-wandern-hartmut-kraus-100~_t-1555422599218_v-16to9__medium.jpg" alt="Schächerbachtour">
</noscript>
<img sizes="(max-width: 649px) 100vw, (min-width: 1010px) calc(960px * 0.45), 33vw"  data-srcset="https://www.hr4.de/rat-und-tat/fotos-schaecherbachtour-wandern-hartmut-kraus-100~_t-1555422599218_v-16to9__small.jpg 320w, https://www.hr4.de/rat-und-tat/fotos-schaecherbachtour-wandern-hartmut-kraus-100~_t-1555422599218_v-16to9__medium.jpg 480w, https://www.hr4.de/rat-und-tat/fotos-schaecherbachtour-wandern-hartmut-kraus-100~_t-1555422599218_v-16to9__medium__extended.jpg 640w, https://www.hr4.de/rat-und-tat/fotos-schaecherbachtour-wandern-hartmut-kraus-100~_t-1555422599218_v-16to9.jpg 960w, https://www.hr4.de/rat-und-tat/fotos-schaecherbachtour-wandern-hartmut-kraus-100~_t-1555422599218_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Schächerbachtour" class="image imageSimple ar__content"></div>
</a>
<figcaption itemprop="caption">
<p class="mediaInfo ">
<span class="mediaInfo__label -media text__label">Bildergalerie</span>
<span class="mediaInfo__byline text__byline">
5 Bilder
</span></p>
<a href="https://www.hr4.de/rat-und-tat/galerie-schaecherbachtour-hartmut-kraus-100~_story-ausgewaehlte-hessische-wanderwege-100.html"
class="link mediaBox__link"
>            <h3><span class="hideCompletely">zur Bildergalerie </span><span class="mediaBox__headline text__headline">Stationen der Schächerbachtour<span class="mediaBox__spacing"></span><span aria-hidden=true class="mediaBox__targetText text__copytext">[Bildergalerie]</span></span></h3>
</a>
</figcaption>
<span class="hideCompletely">Ende der Bildergalerie </span></figure>
<p class="copytext__text text__copytext">Mit dem Zoberwiesenteich passiert man den letzten der sagenumwobenen Teiche, die auf dieser Tour gestreift werden. Anschließend muss der Schächerbach zweimal überquert werden. Bei der ersten Überquerung nutzt man die Trittsteine, um übers Wasser zu gelangen. Wenn man dem Bach ein Stück gefolgt ist, wechselt man erneut das Ufer. Trockenen Fußes gelangt man über eine uralte Brücke ans andere Ufer. Wer die Füße etwas abkühlen will, kann das kniehohe Gewässer auch durchschreiten.<br/><br/>Man folgt dem Schächerbach weiter bis zur Mündung in die Ohm. Nach einem kurzen Stück an der Ohm warten wieder Trittsteine zur Überquerung eines Seitenarms des Flusses. Dann erreicht man die Hainmühle, wo man sich nach der Wanderung stärken kann.</p>
<h3 class="text__headline copytext__headline" itemprop="headline"><a name="oberursel">Keltenrundwanderweg in Oberursel</a></h3>
<div class="infobox copytext__clearBox  border--topBottom"><span class="hideCompletely">Weitere Informationen </span>
<p class="infobox__text"><strong>Länge</strong>: 4,3 Kilometer<br/><strong>Schwierigkeit</strong>: leicht<br/><br/><strong>Tourist-Info im Vortaunusmuseum</strong><br/>Marktplatz 1<br/>61440 Oberursel (Taunus)<br/><strong>Telefon</strong>: 06171 502232<br/><strong>E-Mail</strong>: tourismus@oberursel.de<br/><strong>Internet</strong>: www.oberursel.de</p>
<span class="hideCompletely">Ende der weiteren Informationen </span></div>
<p class="copytext__text text__copytext">Mit einer Länge von 4,3 Kilometern ist der Weg recht kurz, aber dafür bietet er eine interessante Zeitreise auf den Spuren der Kelten, die in der Region eines der größten Zentren in Hessen hatten. Das Opidum - die keltische Stadt - Heidetränke, am gleich namigen Bach gelegen, umfasste in vorchristlicher Zeit 130 Hektar und war mit einer Schutzmauer umgeben.<br/><br/>Verschiedene Stationen mit Hinweistafeln und Rekonstruktionen entlang des Weges erzählen von der Besiedlung der Gegend durch die Kelten und zeigen, wie sie lebten. Markiert ist der Weg mit dem Zeichen eines "Nauheimer Quinar", einer einst in der Region geprägten Münze mit dem stillsierten Kopf eines Kelten.<br/><br/>Wer sich mehr für die Geschichte der Kelten an den Hängen des Taunus interessiert, findet im Vordertaunus Museum in Oberursel eine weitere Station.</p>
<h3 class="text__headline copytext__headline" itemprop="headline"><a name="Muehlenwanderung">Mühlenwanderung bei Geisenheim</a></h3>
<div class="infobox -small copytext__box  border--topBottom"><span class="hideCompletely">Weitere Informationen </span>
<p class="infobox__text"><strong>Länge</strong>: 5 Kilometer<br/><strong>Höhenmeter</strong>: 140<br/><strong>Schwierigkeit</strong>: einfach<br/><br/><strong>Rheingau-Taunus Kultur und Tourismus GmbH</strong><br/>Probeck'scher Hof<br/>Rheinweg 30<br/>65375 Oestrich-Winkel<br/><strong>Telefon</strong>: 06723 602720<br/><strong>Internet</strong>: www.rheingau.de</p>
<span class="hideCompletely">Ende der weiteren Informationen </span></div>
<p class="copytext__text text__copytext">Los geht's in Johannisberg in der Straße "Schweizertal". Ein kleiner Weg führt in die Weinbergslage zur "Hölle". Viele bekannte Weingüter, beispielsweise Trenz, Chat Sauvage, Johannishof, G.H. Mumm oder Schloss Johannisberg, haben dort ihre Reben. Vor hier kann man auch schon Linkerhand das Elsterbachtal sehen. Dorthin gelangt man, wenn man an einer T-Kreuzung dem linken T-Stück folgt und auf den "Höllenweg", der auch Marienthaler Straße genannt wird, einbiegt. Hier muss man allerdings mit etwas Autoverkehr rechnen.</p>
<figure class="copytext__clearBox">
<div class="ar--16x9 copytext__box__picture">
<noscript>
<img class="image ar__content" src="https://www.hr4.de/rat-und-tat/wanderwege-muehlenweg-geisenheim-100~_t-1556633885202_v-16to9__medium.jpg" alt="Mühlenwanderung Geisenheim">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hr4.de/rat-und-tat/wanderwege-muehlenweg-geisenheim-100~_t-1556633885202_v-16to9__small.jpg 320w, https://www.hr4.de/rat-und-tat/wanderwege-muehlenweg-geisenheim-100~_t-1556633885202_v-16to9__medium.jpg 480w, https://www.hr4.de/rat-und-tat/wanderwege-muehlenweg-geisenheim-100~_t-1556633885202_v-16to9__medium__extended.jpg 640w, https://www.hr4.de/rat-und-tat/wanderwege-muehlenweg-geisenheim-100~_t-1556633885202_v-16to9.jpg 960w, https://www.hr4.de/rat-und-tat/wanderwege-muehlenweg-geisenheim-100~_t-1556633885202_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Mühlenwanderung Geisenheim" class="image imageSimple ar__content"></div>
<figcaption itemprop="caption">
<div class="copytext__captionLine">
<span class="figcaption">Der Weg führt durch Weinberge und garantiert einen tollen Blick in die Ferne. </span>
<span class="figcaption__copyright">Bild &copy;  hr/Andrea Bonhagen </span>
</div>
</figcaption>
</figure>
<p class="copytext__text text__copytext">Gestreift werden auf dem Weg das Weingut Weihermühle und die Ostermühle am Elsterbach. Mit ihren Weiden erinnert die Gegend etwas an die Landschaft des Allgäu. An der Strecke finden sich weitere alte Mühlen: die Reuss'sche Mühle und die Schleifenmühle. Hier bestimmt inzwischen der Taunuswald das Gesicht der Strecke. Kurz hinter der Schleifenmühle kann man sich - eigentlich - auf den Rückweg machen und abbiegen, doch wer noch etwas weiter der Straße folgt, gelangt zum Kloster Marienthal.</p>
<p class="copytext__text text__copytext">In den Franziskaner Kloster befindet sich eine bekannte Wallfahrtskirche. Wenn nicht gerade eine Pilgergruppe vor Ort ist, ist das ein Ort der Ruhe und zum Innehalten. Das Klostercafé bietet sonntags eine Möglichkeit zur Stärkung.</p>
<p class="copytext__text text__copytext">Nach dem Abstecher zu den Mönchen geht's auf den Rückweg. Hier muss der Elsterbach über einen kleinen Holzsteg überquert werden. Durch lichten Wald führt der Weg zurück nach Johannisberg. Dabei schweift das Auge zu Schafen, zu Schloss Hansenberg und zur Burg Schwarzenstein. An der Elstermühle vorbei kommt man wieder ins Schweizertal zum Ausgangspunkt.</p>
<figure class="copytext__clearBox dontPrint">
<span class="hideCompletely">Audiobeitrag </span>
<div data-hr-audio-element='{"playbackUnsupported":"Ihr Browser unterstützt keine Audios im MP3-Format.","playbackError":"Es gab ein Problem beim Abspielen des Audios.","playbackFileNotFound":"Die Audio-Datei wurde nicht gefunden!", "mediaMetadata":{&quot;agf&quot;:{&quot;title&quot;:&quot;hr-fernsehen_hr4_Mühlenwanderung bei Geisenheim_02.05.2019 00:00&quot;,&quot;livestream&quot;:&quot;no&quot;,&quot;type&quot;:&quot;content&quot;,&quot;airdate&quot;:&quot;02.05.2019 00:00&quot;,&quot;assetid&quot;:&quot;817640ed-1635-4771-80c5-c6e6e945f6d8&quot;,&quot;uurl&quot;:&quot;hr4/2019_05/190502105623_hr4-wandern-muehlenrundweg-bonhagen.mp3&quot;,&quot;nol_c2&quot;:&quot;p2,N&quot;,&quot;nol_c5&quot;:&quot;p5,hr4&quot;,&quot;nol_c7&quot;:&quot;p7,hr4/2019_05/190502105623_hr4-wandern-muehlenrundweg-bonhagen.mp3&quot;,&quot;nol_c8&quot;:&quot;p8,134&quot;,&quot;nol_c9&quot;:&quot;p9,hr4_Mühlenwanderung bei Geisenheim_02.05.2019 00:00&quot;,&quot;nol_c10&quot;:&quot;p10,hr-fernsehen&quot;,&quot;nol_c12&quot;:&quot;p12,Content&quot;,&quot;nol_c18&quot;:&quot;p18,N&quot;,&quot;program&quot;:&quot;hr-fernsehen&quot;,&quot;length&quot;:&quot;134&quot;,&quot;nol_c20&quot;:&quot;p20,GFKLinkID&quot;},&quot;ati&quot;:{&quot;pageName&quot;:&quot;muhlenwanderung_bei_geisenheim:audio&quot;,&quot;secondLevelId&quot;:&quot;6&quot;,&quot;documentName&quot;:&quot;audio-wandern-muehlentour-100&quot;,&quot;documentType&quot;:&quot;hr-nt:audio&quot;,&quot;documentDate&quot;:&quot;201905021156&quot;,&quot;chapter&quot;:&quot;&quot;,&quot;mediaLabel&quot;:&quot;muhlenwanderung_bei_geisenheim:audio&quot;,&quot;mediaTheme1&quot;:&quot;hr4&quot;,&quot;mediaTheme2&quot;:&quot;&quot;}} }' class="audioElement ar--16x9 ar--16x9 js-loadScript" >
<div class="ar__content">
<div class="ar--16x9">
<noscript>
<img class="image ar__content" src="https://www.hr4.de/rat-und-tat/wandern-muehlentour-geisenheim-a-bonhagen-100~_t-1556790855252_v-16to9__medium.jpg" alt="Mühlentour - Steg">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hr4.de/rat-und-tat/wandern-muehlentour-geisenheim-a-bonhagen-100~_t-1556790855252_v-16to9__small.jpg 320w, https://www.hr4.de/rat-und-tat/wandern-muehlentour-geisenheim-a-bonhagen-100~_t-1556790855252_v-16to9__medium.jpg 480w, https://www.hr4.de/rat-und-tat/wandern-muehlentour-geisenheim-a-bonhagen-100~_t-1556790855252_v-16to9__medium__extended.jpg 640w, https://www.hr4.de/rat-und-tat/wandern-muehlentour-geisenheim-a-bonhagen-100~_t-1556790855252_v-16to9.jpg 960w, https://www.hr4.de/rat-und-tat/wandern-muehlentour-geisenheim-a-bonhagen-100~_t-1556790855252_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Mühlentour - Steg" class="image imageSimple ar__content"></div>
<audio class="audioElement__audio" controls="controls" preload="none" controlsList="nodownload" oncontextmenu="return false;">
<source src="https://hr-a.akamaihd.net/audio/hr4/2019_05/190502105623_hr4-wandern-muehlenrundweg-bonhagen.mp3" type='audio/mpeg; codecs="mp3"'>
</audio></div>
</div>
<figcaption itemprop="caption">
<p class="mediaInfo ">
<span class="mediaInfo__label -media text__label">Audio</span>
<span class="mediaInfo__byline text__byline">
02:14 Min.
</span></p>
<a href="https://www.hr4.de/rat-und-tat/muehlenwanderung-bei-geisenheim,audio-wandern-muehlentour-100~_story-ausgewaehlte-hessische-wanderwege-100.html"
class="link mediaBox__link"
>            <h3><span class="hideCompletely">Loca-tag &#x27;teaser_more_audio_sr&#x27; not found </span><span class="mediaBox__headline text__headline">Mühlenwanderung bei Geisenheim<span class="mediaBox__spacing"></span><span aria-hidden=true class="mediaBox__targetText text__copytext">[Audioseite]</span></span></h3>
</a>
</figcaption>
<p class="mediaBox__byline text__byline"><time itemprop="datePublished" datetime="2019-05-02">02.05.19</time>
</p>
<span class="hideCompletely">Ende des Audiobeitrags </span></figure>
<p class="copytext__text text__copytext">Die Runde lässt sich eigentlich in einer guten Stunde laufen. Aber die beiden Gutsausschänke an der Weihermühle und der Ostermühle laden zum Pausieren und die Natur zum Verweilen ein. So kann die Wanderung ganz schnell drei Stunden gehen. Durch lauschige Waldabschnitte und sanft ansteigende Weinberge hat die Strecke ein sehr abwechslungsreiches Profil und ermöglicht oft einen schönen Blick von den Höhen in die Landschaft.</p>
<h3 class="text__headline copytext__headline" itemprop="headline"><a name="feldberg"> Rund um den Feldberg</a></h3>
<div class="infobox copytext__clearBox  border--topBottom"><span class="hideCompletely">Weitere Informationen </span>
<p class="infobox__text"><strong>Länge</strong>: 14,7 Kilometer<br/><strong>Höhenmeter</strong>: 607<br/><strong>Schwierigkeit</strong>: mittel<br/><br/><strong>Taunusklub Gesamtverein e. V.</strong><br/>Geschäftsstelle<br/>Odenwaldstraße 10<br/>65812 Bad Soden<br/><strong>Telefon</strong>: 06196 23322<br/><strong>Fax</strong>: 06196 642815<br/><strong>E-Mail</strong>: taunusklubev@aol.com<br/><strong>Internet</strong>: www.taunusklub.de</p>
<span class="hideCompletely">Ende der weiteren Informationen </span></div>
<p class="copytext__text text__copytext">Der etwa 15 Kilometer lange und etwas anspruchsvollere Rundweg rund um den höchsten Gipfel des Taunus startet und endet am Bahnhof in Königstein. Die Tour führt über Abschnitte verschiedener Wanderwege.<br/><br/>Vom Bahnhof folgt man zuerst der Markierung "Balken mit Spitze" und erreicht den Ölmühlenweg, auf dem man bis Ruppertshain bleibt. Durch das Rombachtal führt die Strecke weiter zum Naturfreundehaus Billtalhöhe. Jetzt wechselt man auf den mit einem grünen Punkt gekennzeichneten Wanderweg Richtung Eselsheck. Anschließend wird der Gipfel des Kleinen Feldbergs überquert. Wenn man das Windeck erreicht hat, folgt man dem Weg mit der Markierung "Gelber Balken". Dieser Abschnitt führt zum höchsten Punkt: auf den Gipfel des Großen Feldbergs.</p>
<figure class="copytext__clearBox">
<div class="ar--16x9 copytext__box__picture">
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/freizeit/wandern-aussicht-100~_t-1537619179412_v-16to9__medium.jpg" alt="Ein Wanderer steht auf einem Felsen und blickt über die Landschaft">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hessenschau.de/freizeit/wandern-aussicht-100~_t-1537619179412_v-16to9__small.jpg 320w, https://www.hessenschau.de/freizeit/wandern-aussicht-100~_t-1537619179412_v-16to9__medium.jpg 480w, https://www.hessenschau.de/freizeit/wandern-aussicht-100~_t-1537619179412_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/freizeit/wandern-aussicht-100~_t-1537619179412_v-16to9.jpg 960w, https://www.hessenschau.de/freizeit/wandern-aussicht-100~_t-1537619179412_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Ein Wanderer steht auf einem Felsen und blickt über die Landschaft" class="image imageSimple ar__content"></div>
<figcaption itemprop="caption">
<div class="copytext__captionLine">
<span class="figcaption">Vom Feldberg hat man einen wunderbaren Ausblick. </span>
<span class="figcaption__copyright">Bild &copy;  picture-alliance/dpa </span>
</div>
</figcaption>
</figure>
<p class="copytext__text text__copytext">Wer schon genug hat, kann von hier mit dem Bus zurück nach Königstein fahren. Wer aber noch genug Kondition hat, geht zum Windeck zurück und wandert jetzt auf dem mit dem Andreaskreuz markierten Weg über den Fuchstanz, Falkenstein mit seiner Burgruine und den Dettenweiler Tempel, einer Laube mit wunderbarem Ausblick, zurück nach Königstein.</p>
<h3 class="text__headline copytext__headline" itemprop="headline"><a name="Urwaldsteig">Urwaldsteig Edersee - Hessens Wildnis</a></h3>
<div class="infobox -small copytext__box  border--topBottom"><span class="hideCompletely">Weitere Informationen </span>
<p class="infobox__text"><strong>Länge</strong>: 68 Kilometer<br/><strong>Höhenmeter</strong>: variieren stark<br/><strong>Schwierigkeit</strong>: schwer<br/><br/><strong>Urwaldsteig Edersee</strong><br/>Schulstraße 19<br/>34513 Waldeck<br/><strong>Telefon</strong>: 05623 99980<br/><strong>E-Mail</strong>: info@edersee.com<br/><strong>Internet</strong>: www.urwaldsteig-edersee.de</p>
<span class="hideCompletely">Ende der weiteren Informationen </span></div>
<p class="copytext__text text__copytext">Der Urwaldsteig wurde als Rundweg konzipiert. Dadurch ist es möglich, in allen Ortschaften entlang des Weges einzusteigen. Als Startpunkt empfiehlt sich der über dem Edersee liegende Ort Waldeck. Es ist voll und ganz den Wanderern überlassen, ob sie den Steig in drei oder gar sechs (Tages-)Etappen bewältigen. Entlang der Strecke gibt es viele Hotels, Ferienwohnungen und Pensionen, die spezielle Angebote machen.</p>
<figure class="copytext__clearBox dontPrint">
<span class="hideCompletely">Audiobeitrag </span>
<div data-hr-audio-element='{"playbackUnsupported":"Ihr Browser unterstützt keine Audios im MP3-Format.","playbackError":"Es gab ein Problem beim Abspielen des Audios.","playbackFileNotFound":"Die Audio-Datei wurde nicht gefunden!", "mediaMetadata":{&quot;agf&quot;:{&quot;title&quot;:&quot;hr-fernsehen_hr4_Urwaldsteig Edersee - Hessens Wildnis_18.04.2019 00:00&quot;,&quot;livestream&quot;:&quot;no&quot;,&quot;type&quot;:&quot;content&quot;,&quot;airdate&quot;:&quot;18.04.2019 00:00&quot;,&quot;assetid&quot;:&quot;6a0892bf-b762-4e46-aa60-d3aa4a47ae08&quot;,&quot;uurl&quot;:&quot;hr4/2019_04/190418154643_hr4-wandern-urwaldsteig.mp3&quot;,&quot;nol_c2&quot;:&quot;p2,N&quot;,&quot;nol_c5&quot;:&quot;p5,hr4&quot;,&quot;nol_c7&quot;:&quot;p7,hr4/2019_04/190418154643_hr4-wandern-urwaldsteig.mp3&quot;,&quot;nol_c8&quot;:&quot;p8,130&quot;,&quot;nol_c9&quot;:&quot;p9,hr4_Urwaldsteig Edersee - Hessens Wildnis_18.04.2019 00:00&quot;,&quot;nol_c10&quot;:&quot;p10,hr-fernsehen&quot;,&quot;nol_c12&quot;:&quot;p12,Content&quot;,&quot;nol_c18&quot;:&quot;p18,N&quot;,&quot;program&quot;:&quot;hr-fernsehen&quot;,&quot;length&quot;:&quot;130&quot;,&quot;nol_c20&quot;:&quot;p20,GFKLinkID&quot;},&quot;ati&quot;:{&quot;pageName&quot;:&quot;urwaldsteig_edersee_-_hessens_wildnis:audio&quot;,&quot;secondLevelId&quot;:&quot;6&quot;,&quot;documentName&quot;:&quot;audio-wandern-urwaldsteig-korte-100&quot;,&quot;documentType&quot;:&quot;hr-nt:audio&quot;,&quot;documentDate&quot;:&quot;201904181638&quot;,&quot;chapter&quot;:&quot;&quot;,&quot;mediaLabel&quot;:&quot;urwaldsteig_edersee_-_hessens_wildnis:audio&quot;,&quot;mediaTheme1&quot;:&quot;hr4&quot;,&quot;mediaTheme2&quot;:&quot;&quot;}} }' class="audioElement ar--16x9 ar--16x9 js-loadScript" >
<div class="ar__content">
<div class="ar--16x9">
<noscript>
<img class="image ar__content" src="https://www.hr4.de/rat-und-tat/urwaldsteig-edersee-01-dpa-100~_t-1555598270081_v-16to9__medium.jpg" alt="Ein Kind auf dem Urwaldsteig">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hr4.de/rat-und-tat/urwaldsteig-edersee-01-dpa-100~_t-1555598270081_v-16to9__small.jpg 320w, https://www.hr4.de/rat-und-tat/urwaldsteig-edersee-01-dpa-100~_t-1555598270081_v-16to9__medium.jpg 480w, https://www.hr4.de/rat-und-tat/urwaldsteig-edersee-01-dpa-100~_t-1555598270081_v-16to9__medium__extended.jpg 640w, https://www.hr4.de/rat-und-tat/urwaldsteig-edersee-01-dpa-100~_t-1555598270081_v-16to9.jpg 960w, https://www.hr4.de/rat-und-tat/urwaldsteig-edersee-01-dpa-100~_t-1555598270081_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Ein Kind auf dem Urwaldsteig" class="image imageSimple ar__content"></div>
<audio class="audioElement__audio" controls="controls" preload="none" controlsList="nodownload" oncontextmenu="return false;">
<source src="https://hr-a.akamaihd.net/audio/hr4/2019_04/190418154643_hr4-wandern-urwaldsteig.mp3" type='audio/mpeg; codecs="mp3"'>
</audio></div>
</div>
<figcaption itemprop="caption">
<p class="mediaInfo ">
<span class="mediaInfo__label -media text__label">Audio</span>
<span class="mediaInfo__byline text__byline">
02:10 Min.
</span></p>
<a href="https://www.hr4.de/rat-und-tat/urwaldsteig-edersee---hessens-wildnis,audio-wandern-urwaldsteig-korte-100~_story-ausgewaehlte-hessische-wanderwege-100.html"
class="link mediaBox__link"
>            <h3><span class="hideCompletely">Loca-tag &#x27;teaser_more_audio_sr&#x27; not found </span><span class="mediaBox__headline text__headline">Urwaldsteig Edersee - Hessens Wildnis<span class="mediaBox__spacing"></span><span aria-hidden=true class="mediaBox__targetText text__copytext">[Audioseite]</span></span></h3>
</a>
</figcaption>
<p class="mediaBox__byline text__byline"><time itemprop="datePublished" datetime="2019-04-18">18.04.19</time>
</p>
<span class="hideCompletely">Ende des Audiobeitrags </span></figure>
<p class="copytext__text text__copytext">Das besondere an dem Rundweg ist, dass er durch den Nationalpark Kellerwald-Edersee führt, der die letzten Urwaldbestände Deutschlands beinhaltet. Die Natur wird sich selbst überlassen - es kann durchaus vorkommen, dass Wanderer über umgefallene Bäume klettern müssen. Festes Schuhwerk ist Pflicht, schon allein aufgrund der zum Teil steilen, schmalen und felsigen Pfade. Uralte Eichen stehen am Wegesrand und der Blick auf den Edersee ist atemberaubend.</p>
<figure class="copytext__clearBox">
<div class="ar--16x9 copytext__box__picture">
<noscript>
<img class="image ar__content" src="https://www.hr4.de/rat-und-tat/urwaldsteig-edersee-wandern-100~_t-1555425304364_v-16to9__medium.jpg" alt="Wandern Urwaldsteig">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hr4.de/rat-und-tat/urwaldsteig-edersee-wandern-100~_t-1555425304364_v-16to9__small.jpg 320w, https://www.hr4.de/rat-und-tat/urwaldsteig-edersee-wandern-100~_t-1555425304364_v-16to9__medium.jpg 480w, https://www.hr4.de/rat-und-tat/urwaldsteig-edersee-wandern-100~_t-1555425304364_v-16to9__medium__extended.jpg 640w, https://www.hr4.de/rat-und-tat/urwaldsteig-edersee-wandern-100~_t-1555425304364_v-16to9.jpg 960w, https://www.hr4.de/rat-und-tat/urwaldsteig-edersee-wandern-100~_t-1555425304364_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Wandern Urwaldsteig" class="image imageSimple ar__content"></div>
<figcaption itemprop="caption">
<div class="copytext__captionLine">
<span class="figcaption">Die Wege sind oft sehr schmal und birgen lauter Hindernisse. Gutes, festes Schuhwerk ist deshalb ein Muss. </span>
<span class="figcaption__copyright">Bild &copy;  M. Balkow </span>
</div>
</figcaption>
</figure>
<p class="copytext__text text__copytext">Da die Wege zum Teil sehr naturbelassen sind und der Wald unzerschnitten ist, sollte davon abgesehen werden, Wanderungen bei starkem Wind, Regen oder Schneefall durchzuführen. Fahrräder oder Mountainbikes sind im Nationalpark verboten. Das Handynetz ist nicht flächendeckend verfügbar, weshalb man immer eine richtige Wanderkarte zur Sicherheit dabei haben sollte.</p>
<h3 class="text__headline copytext__headline" itemprop="headline"><a name="Jossgrund-Runde">Spessartfährte - Jossgrund-Runde</a></h3>
<div class="infobox -small copytext__box  border--topBottom"><span class="hideCompletely">Weitere Informationen </span>
<p class="infobox__text"><strong>Länge</strong>: 11,6 Kilometer<br/><strong>Höhenmeter</strong>: 305 Meter<br/><strong>Schwierigkeit</strong>: leicht<br/><br/><strong>Spessart Tourismus und Marketing GmbH</strong><br/>Seestraße 11<br/>63571 Gelnhausen<br/><strong>Telefon</strong>: 06051 887720<br/><strong>Fax</strong>: 06051 8877210<br/><strong>E-Mail</strong>: info@spessart-tourismus.de<br/><strong>Internet</strong>: www.spessart-tourismus.de<br/><br/><strong>Naturpark Hessischer Spessart</strong><br/>Georg-Hartmann-Straße 5–7<br/>63637 Jossgrund-Burgjoß<br/><strong>Telefon</strong>: 06059 906690<br/><strong>E-Mail</strong>: info@naturpark-hessischer-spessart.de<br/><strong>Internet</strong>: www.spessartbogen.de</p>
<span class="hideCompletely">Ende der weiteren Informationen </span></div>
<p class="copytext__text text__copytext">Start und Ziel der Tour ist der Wandparkplatz "Am Schafhof" in Jossgrund-Burgjoß. Erstes Highlight ist die alte Wasserburg, durch deren Park der Weg zur Jossa führt. Durch die Au, die auch wieder Heimat des Bibers ist, geht es weiter auf den Steinigen Berg, von dem man einem guten Blick über die Landschaft hat.<br/><br/>Nahe der Grenze zu Bayern wandert man weiter zum Forsthaus Zieglerfeld. Von dort ist der Schönberg das nächste markante Ziel auf der Route. Nach der Passage des Tiefentals folgt mit dem Zöllersberg (433 m NN) die höchste Erhebung des Rundkurses. Anschließend geht es meist bergab zurück nach Burgjoß und seine alten Fachwerkhäuser.</p>
<h3 class="text__headline copytext__headline" itemprop="headline"><a name="nibelungensteig">Nibelungensteig - von Lindenfels nach Grasellenbach</a></h3>
<div class="infobox -small copytext__box  border--topBottom"><span class="hideCompletely">Weitere Informationen </span>
<p class="infobox__text"><strong>Länge</strong>: 14 Kilometer<br/><strong>Höhenmeter</strong>: 490 Meter<br/><strong>Schwierigkeit</strong>: mittel<br/><br/><strong>Tourist-Information NibelungenLand</strong><br/>Altes Rathaus<br/>Marktplatz 1<br/>64653 Lorsch<br/><strong>Telefon</strong>: 06251 175260<br/><strong>Fax</strong>: 06251 1752626<br/><strong>E-Mail</strong>: info@nibelungenland.net<br/><strong>Internet</strong>: www.nibelungenland.net</p>
<span class="hideCompletely">Ende der weiteren Informationen </span></div>
<p class="copytext__text text__copytext">Der Nibelungensteig hat insgesamt eine Länge von 130 Kilometern und ist in mehrere Etappen aufgeteilt. Die zweite Etappe des Nibelungensteigs führt über 14 Kilometer von Lindenfels nach Grasellenbach, wo die Nibelungensage sehr lebendig wird.<br/><br/>Der Startort Lindenfels ist eines der beliebtesten Ausflugsziele im Odenwald. Das weithin sichtbare Wahrzeichen ist die Burg, außerdem hat das Deutsche Drachenmuseum hier seine Heimat. Von Lindenfels folgt man den Markierungen bis nach Fürth-Weschnitz. Über einen Serpentinenweg geht's dann hoch zur Walburgiskapelle auf dem Kapellenberg. Wallfahrten auf den Kapellenberg sind aus der Zeit der Karolinger, seit über 1.000 Jahren, bekannt.<br/><br/>Von Weschnitz geht's anschließend weiter durch das Gaßbachtal entlang des Gaßbachs zum Ziel in den Kneipp-Kurort Grasellenbach. Zurück zum Ausgangspunkt kommt man gut mit dem Bus.</p>
<h3 class="text__headline copytext__headline" itemprop="headline"><a name="sieben-huegel-steig">Der Sieben-Hügel-Steig bei Darmstadt</a></h3>
<div class="infobox -small copytext__box  border--topBottom"><span class="hideCompletely">Weitere Informationen </span>
<p class="infobox__text"><strong>Schwierigkeitsgrad:</strong> leicht bis mittel<br/><strong>Länge:</strong> 13 km<br/><strong>Höhenmeter:</strong> Aufstieg: 218 m/Abstieg: 259 m<br/><strong>Gehzeit ohne Pausen:</strong> ca. 4 Std.<br/><br/><strong>Odenwald Tourismus GmbH</strong><br/>Marktplatz 1<br/>64720 Michelstadt<br/><strong>Telefon:</strong> 06061 965970<br/><strong>Fax:</strong> 06061 9659720<br/><strong>E-Mail:</strong> info@tourismus-odenwald.de<br/><strong>Internet:</strong> www.tourismus-odenwald.de</p>
<span class="hideCompletely">Ende der weiteren Informationen </span></div>
<p class="copytext__text text__copytext">Der Sieben-Hügel-Steig ist eine abwechslungsreiche Route am südöstlichen Rand von Darmstadt. Sieben berühmte und auch weniger bekannte Hügel reihen sich hier aneinander. Trotzdem hat die 13 km lange Strecke nur leichte Steigungen - der höchste Hügel ist der Dommerberg mit 264 Metern.<br/><br/>Der Startpunkt ist am Darmstädter Ostbahnhof, das Ende der Strecke an den Eberstädter Streuobstwiesen, ganz in der Nähe der Straßenbahnhaltestelle Wartehalle – natürlich kann man gern auch anders herumlaufen. Die An- und Abreise ist mit öffentlichen Verkehrsmitteln jedenfalls gut machbar.</p>
<figure class="copytext__box">
<span class="hideCompletely">Bildergalerie </span>            <a href="https://www.hr4.de/rat-und-tat/galerie-wanderweg-sieben-huegel-steig-darmstadt-100~_story-ausgewaehlte-hessische-wanderwege-100.html"
class="link"
aria-hidden="true"
>
<div class="ar--16x9">
<noscript>
<img class="image ar__content" src="https://www.hr4.de/rat-und-tat/sieben-huegel-bismarckturm-102~_t-1555587409897_v-16to9__medium.jpg" alt="Sieben-Hügel-Steig bei Darmstadt - Bismarckturm">
</noscript>
<img sizes="(max-width: 649px) 100vw, (min-width: 1010px) calc(960px * 0.45), 33vw"  data-srcset="https://www.hr4.de/rat-und-tat/sieben-huegel-bismarckturm-102~_t-1555587409897_v-16to9__small.jpg 320w, https://www.hr4.de/rat-und-tat/sieben-huegel-bismarckturm-102~_t-1555587409897_v-16to9__medium.jpg 480w, https://www.hr4.de/rat-und-tat/sieben-huegel-bismarckturm-102~_t-1555587409897_v-16to9__medium__extended.jpg 640w, https://www.hr4.de/rat-und-tat/sieben-huegel-bismarckturm-102~_t-1555587409897_v-16to9.jpg 960w, https://www.hr4.de/rat-und-tat/sieben-huegel-bismarckturm-102~_t-1555587409897_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Sieben-Hügel-Steig bei Darmstadt - Bismarckturm" class="image imageSimple ar__content"></div>
</a>
<figcaption itemprop="caption">
<p class="mediaInfo ">
<span class="mediaInfo__label -media text__label">Bildergalerie</span>
<span class="mediaInfo__byline text__byline">
8 Bilder
</span></p>
<a href="https://www.hr4.de/rat-und-tat/galerie-wanderweg-sieben-huegel-steig-darmstadt-100~_story-ausgewaehlte-hessische-wanderwege-100.html"
class="link mediaBox__link"
>            <h3><span class="hideCompletely">zur Bildergalerie </span><span class="mediaBox__headline text__headline">Impressionen vom Sieben-Hügel-Steig<span class="mediaBox__spacing"></span><span aria-hidden=true class="mediaBox__targetText text__copytext">[Bildergalerie]</span></span></h3>
</a>
</figcaption>
<span class="hideCompletely">Ende der Bildergalerie </span></figure>
<p class="copytext__text text__copytext">Der Weg führt vorwiegend durch den Wald. Unterwegs wechseln sich urige Waldwege mit Strecken durch Parkanlagen und Wegen an Feldern ab. Und es gibt teilweise wunderbare Aussichten: bei klarem Himmel bis nach Frankfurt, zum Feldberg, Richtung Wiesbaden oder entlang der Bergstraße bis in die Pfalz.</p>
<figure class="copytext__clearBox dontPrint">
<span class="hideCompletely">Audiobeitrag </span>
<div data-hr-audio-element='{"playbackUnsupported":"Ihr Browser unterstützt keine Audios im MP3-Format.","playbackError":"Es gab ein Problem beim Abspielen des Audios.","playbackFileNotFound":"Die Audio-Datei wurde nicht gefunden!", "mediaMetadata":{&quot;agf&quot;:{&quot;title&quot;:&quot;hr-fernsehen_hr4_Der Sieben-Hügel-Steig bei Darmstadt_18.04.2019 00:00&quot;,&quot;livestream&quot;:&quot;no&quot;,&quot;type&quot;:&quot;content&quot;,&quot;airdate&quot;:&quot;18.04.2019 00:00&quot;,&quot;assetid&quot;:&quot;e1044e8d-56d1-4610-b6a8-1d6e2253b3b6&quot;,&quot;uurl&quot;:&quot;hr4/2019_04/190418154644_hr4-wandern-sieben-huegel-steig.mp3&quot;,&quot;nol_c2&quot;:&quot;p2,N&quot;,&quot;nol_c5&quot;:&quot;p5,hr4&quot;,&quot;nol_c7&quot;:&quot;p7,hr4/2019_04/190418154644_hr4-wandern-sieben-huegel-steig.mp3&quot;,&quot;nol_c8&quot;:&quot;p8,131&quot;,&quot;nol_c9&quot;:&quot;p9,hr4_Der Sieben-Hügel-Steig bei Darmstadt_18.04.2019 00:00&quot;,&quot;nol_c10&quot;:&quot;p10,hr-fernsehen&quot;,&quot;nol_c12&quot;:&quot;p12,Content&quot;,&quot;nol_c18&quot;:&quot;p18,N&quot;,&quot;program&quot;:&quot;hr-fernsehen&quot;,&quot;length&quot;:&quot;131&quot;,&quot;nol_c20&quot;:&quot;p20,GFKLinkID&quot;},&quot;ati&quot;:{&quot;pageName&quot;:&quot;der_sieben-hugel-steig_bei_darmstadt:audio&quot;,&quot;secondLevelId&quot;:&quot;6&quot;,&quot;documentName&quot;:&quot;audio-wandern-sieben-huegel-steig-demant-100&quot;,&quot;documentType&quot;:&quot;hr-nt:audio&quot;,&quot;documentDate&quot;:&quot;201904181642&quot;,&quot;chapter&quot;:&quot;&quot;,&quot;mediaLabel&quot;:&quot;der_sieben-hugel-steig_bei_darmstadt:audio&quot;,&quot;mediaTheme1&quot;:&quot;hr4&quot;,&quot;mediaTheme2&quot;:&quot;&quot;}} }' class="audioElement ar--16x9 ar--16x9 js-loadScript" >
<div class="ar__content">
<div class="ar--16x9">
<noscript>
<img class="image ar__content" src="https://www.hr4.de/rat-und-tat/sieben-huegel-prinzenberg-streuobstwiesen-110~_t-1555598486420_v-16to9__medium.jpg" alt="Sieben-Hügel-Steig bei Darmstadt">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hr4.de/rat-und-tat/sieben-huegel-prinzenberg-streuobstwiesen-110~_t-1555598486420_v-16to9__small.jpg 320w, https://www.hr4.de/rat-und-tat/sieben-huegel-prinzenberg-streuobstwiesen-110~_t-1555598486420_v-16to9__medium.jpg 480w, https://www.hr4.de/rat-und-tat/sieben-huegel-prinzenberg-streuobstwiesen-110~_t-1555598486420_v-16to9__medium__extended.jpg 640w, https://www.hr4.de/rat-und-tat/sieben-huegel-prinzenberg-streuobstwiesen-110~_t-1555598486420_v-16to9.jpg 960w, https://www.hr4.de/rat-und-tat/sieben-huegel-prinzenberg-streuobstwiesen-110~_t-1555598486420_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Sieben-Hügel-Steig bei Darmstadt" class="image imageSimple ar__content"></div>
<audio class="audioElement__audio" controls="controls" preload="none" controlsList="nodownload" oncontextmenu="return false;">
<source src="https://hr-a.akamaihd.net/audio/hr4/2019_04/190418154644_hr4-wandern-sieben-huegel-steig.mp3" type='audio/mpeg; codecs="mp3"'>
</audio></div>
</div>
<figcaption itemprop="caption">
<p class="mediaInfo ">
<span class="mediaInfo__label -media text__label">Audio</span>
<span class="mediaInfo__byline text__byline">
02:11 Min.
</span></p>
<a href="https://www.hr4.de/rat-und-tat/der-sieben-huegel-steig-bei-darmstadt,audio-wandern-sieben-huegel-steig-demant-100~_story-ausgewaehlte-hessische-wanderwege-100.html"
class="link mediaBox__link"
>            <h3><span class="hideCompletely">Loca-tag &#x27;teaser_more_audio_sr&#x27; not found </span><span class="mediaBox__headline text__headline">Der Sieben-Hügel-Steig bei Darmstadt<span class="mediaBox__spacing"></span><span aria-hidden=true class="mediaBox__targetText text__copytext">[Audioseite]</span></span></h3>
</a>
</figcaption>
<p class="mediaBox__byline text__byline"><time itemprop="datePublished" datetime="2019-04-18">18.04.19</time>
</p>
<span class="hideCompletely">Ende des Audiobeitrags </span></figure>
<p class="copytext__text text__copytext">Und es warten viele Sehenswürdigkeiten und Naturdenkmäler auf dem Weg. Zum Beispiel der Landschaftspark Rosenhöhe, der Bismarckturm auf dem Dommerberg, Dachsbaue, Hügelgräber, der Goetheteich, der Ludwigsturm mit seiner historischen Aussichtsterrasse auf der Ludwigshöhe und am Prinzenberg eins der größten zusammenhängenden Streuobstwiesengebiete in Hessen.</p>
<h3 class="text__headline copytext__headline" itemprop="headline"><a name="sackpfeife">Wandern im Lahn-Dill-Bergland: Von Biedenkopf bis zur Sackpfeife</a></h3>
<div class="infobox -small copytext__box  border--topBottom"><span class="hideCompletely">Weitere Informationen </span>
<p class="infobox__text"><strong>Länge:</strong> 16 km<br/><strong>Höhenmeter:</strong> 470 m<br/><strong>Schwierigkeit:</strong> mittel<br/><br/><strong>Naturpark Lahn-Dill-Bergland</strong><br/>Geschäftsstelle und Tourismusbüro<br/>Herborner Straße 1<br/>35080 Bad Endbach<br/><strong>Telefon:</strong> 02776 80115<br/><strong>Fax:</strong> 02776 80114<br/><strong>E-Mail:</strong> info@lahn-dill-bergland.de<br/><strong>Internet:</strong> www.lahn-dill-bergland.de</p>
<span class="hideCompletely">Ende der weiteren Informationen </span></div>
<p class="copytext__text text__copytext">Wer im Lahn-Dill-Bergland wandert, ist unterwegs im grünen Herzen Hessens. Zwischen Lahn und Dill erstrecken sich abwechslungsreiche Waldgebiete, weite Felder und Mittelgebirgslandschaften. Eine schöne Tagestour führt von Biedenkopf hoch bis zum höchsten Gipfel der Region, der Sackpfeife (674 m). Wer die rund 470 Höhenmeter geschafft hat, wird oben belohnt mit einem herrlichen Rundumblick über das Lahn-Dill-Bergland.</p>
<p class="copytext__text text__copytext">Startpunkt der Tour ist das Kriegerdenkmal am Biedenkopfer Marktplatz. Ab dort ist der Wanderweg an Bäumen und Straßenschildern mit einem weiß-roten Rechteck und "X23" markiert. Etwa zwanzig Minuten lang geht es durch die historische Innenstadt, vorbei an hübschen Fachwerkhäusern und dem Biedenkopfer Schloss aus dem 13. Jahrhundert. Danach führt der Weg in den Wald hinein - und in die Ruhe. Die Strecke steigt stetig aber gemächlich bergauf, nur gegen Ende wartet noch eine etwas steilere Steigung. Die Tour ist mittelschwer, festes Schuhwerk wird aber auf jeden Fall benötigt.</p>
<figure class="copytext__clearBox dontPrint">
<span class="hideCompletely">Audiobeitrag </span>
<div data-hr-audio-element='{"playbackUnsupported":"Ihr Browser unterstützt keine Audios im MP3-Format.","playbackError":"Es gab ein Problem beim Abspielen des Audios.","playbackFileNotFound":"Die Audio-Datei wurde nicht gefunden!", "mediaMetadata":{&quot;agf&quot;:{&quot;title&quot;:&quot;hr-fernsehen_hr4_Wandern im Lahn-Dill-Bergland: Von Biedenkopf bis zur Sackpfeife_18.04.2019 00:00&quot;,&quot;livestream&quot;:&quot;no&quot;,&quot;type&quot;:&quot;content&quot;,&quot;airdate&quot;:&quot;18.04.2019 00:00&quot;,&quot;assetid&quot;:&quot;fcafdfcb-5db1-4913-842c-319d5c45f70c&quot;,&quot;uurl&quot;:&quot;hr4/2019_04/190418154645_hr4-wandern-sackpfeife.mp3&quot;,&quot;nol_c2&quot;:&quot;p2,N&quot;,&quot;nol_c5&quot;:&quot;p5,hr4&quot;,&quot;nol_c7&quot;:&quot;p7,hr4/2019_04/190418154645_hr4-wandern-sackpfeife.mp3&quot;,&quot;nol_c8&quot;:&quot;p8,134&quot;,&quot;nol_c9&quot;:&quot;p9,hr4_Wandern im Lahn-Dill-Bergland: Von Biedenkopf bis zur Sackpfeife_18.04.2019 00:00&quot;,&quot;nol_c10&quot;:&quot;p10,hr-fernsehen&quot;,&quot;nol_c12&quot;:&quot;p12,Content&quot;,&quot;nol_c18&quot;:&quot;p18,N&quot;,&quot;program&quot;:&quot;hr-fernsehen&quot;,&quot;length&quot;:&quot;134&quot;,&quot;nol_c20&quot;:&quot;p20,GFKLinkID&quot;},&quot;ati&quot;:{&quot;pageName&quot;:&quot;wandern_im_lahn-dill-bergland:_von_biedenkopf_bis_zur_sackpfeife:audio&quot;,&quot;secondLevelId&quot;:&quot;6&quot;,&quot;documentName&quot;:&quot;audio-wandern-sackpfeife-dieckmann-100&quot;,&quot;documentType&quot;:&quot;hr-nt:audio&quot;,&quot;documentDate&quot;:&quot;201904181644&quot;,&quot;chapter&quot;:&quot;&quot;,&quot;mediaLabel&quot;:&quot;wandern_im_lahn-dill-bergland:_von_biedenkopf_bis_zur_sackpfeife:audio&quot;,&quot;mediaTheme1&quot;:&quot;hr4&quot;,&quot;mediaTheme2&quot;:&quot;&quot;}} }' class="audioElement ar--16x9 ar--16x9 js-loadScript" >
<div class="ar__content">
<div class="ar--16x9">
<noscript>
<img class="image ar__content" src="https://www.hr4.de/rat-und-tat/wandern-sackpfeife-rebekka-dieckmann-100~_t-1555594096290_v-16to9__medium.jpg" alt="Wanderer unterwegs">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hr4.de/rat-und-tat/wandern-sackpfeife-rebekka-dieckmann-100~_t-1555594096290_v-16to9__small.jpg 320w, https://www.hr4.de/rat-und-tat/wandern-sackpfeife-rebekka-dieckmann-100~_t-1555594096290_v-16to9__medium.jpg 480w, https://www.hr4.de/rat-und-tat/wandern-sackpfeife-rebekka-dieckmann-100~_t-1555594096290_v-16to9__medium__extended.jpg 640w, https://www.hr4.de/rat-und-tat/wandern-sackpfeife-rebekka-dieckmann-100~_t-1555594096290_v-16to9.jpg 960w, https://www.hr4.de/rat-und-tat/wandern-sackpfeife-rebekka-dieckmann-100~_t-1555594096290_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Wanderer unterwegs" class="image imageSimple ar__content"></div>
<audio class="audioElement__audio" controls="controls" preload="none" controlsList="nodownload" oncontextmenu="return false;">
<source src="https://hr-a.akamaihd.net/audio/hr4/2019_04/190418154645_hr4-wandern-sackpfeife.mp3" type='audio/mpeg; codecs="mp3"'>
</audio></div>
</div>
<figcaption itemprop="caption">
<p class="mediaInfo ">
<span class="mediaInfo__label -media text__label">Audio</span>
<span class="mediaInfo__byline text__byline">
02:14 Min.
</span></p>
<a href="https://www.hr4.de/rat-und-tat/wandern-im-lahn-dill-bergland-von-biedenkopf-bis-zur-sackpfeife,audio-wandern-sackpfeife-dieckmann-100~_story-ausgewaehlte-hessische-wanderwege-100.html"
class="link mediaBox__link"
>            <h3><span class="hideCompletely">Loca-tag &#x27;teaser_more_audio_sr&#x27; not found </span><span class="mediaBox__headline text__headline">Wandern im Lahn-Dill-Bergland: Von Biedenkopf bis zur Sackpfeife<span class="mediaBox__spacing"></span><span aria-hidden=true class="mediaBox__targetText text__copytext">[Audioseite]</span></span></h3>
</a>
</figcaption>
<p class="mediaBox__byline text__byline"><time itemprop="datePublished" datetime="2019-04-18">18.04.19</time>
</p>
<span class="hideCompletely">Ende des Audiobeitrags </span></figure>
<p class="copytext__text text__copytext">Zum Gipfel geht's durch Mischwald. Wer Glück hat, trifft unterwegs auch auf Waldbewohner wie Hirsche und Rehe. Auf dem Marsch passiert man ebenfalls das Freizeitzentrum Sackpfeife mit dem Skilift.</p>
<p class="copytext__text text__copytext">Angekommen auf dem Gipfel der 674 Meter hohen Sackpfeife wird man belohnt mit einem wunderbaren Ausblick vom Kaiser-Wilhelm-Turm. Der über hundert Jahre alte Turm ist durchgängig geöffnet und bietet einen herrlichen Rundumblick über das Lahn-Dill-Bergland.</p>
<p class="copytext__text text__copytext">Direkt neben dem Turm unterhält der Biedenkopfer Gebirgsverein eine gut gepflegte Wanderhütte. Jeden Sonntag ist die Hütte zwischen 11 und etwa 18 Uhr geöffnet. Wanderer können sich dort mit Getränken, Kuchen und Würstchen stärken.</p>
<p class="copytext__text text__copytext">Bergab kann man entweder die gleiche Strecke zurücklaufen oder am Parkplatz vor dem Freizeitzentrum den Markierungen mit dem Kreis folgen. Dieser Weg führt über den Biedenkopfer Vorort Ludwigshütte zurück in die Innenstadt und wieder zum Marktplatz. Der 16 Kilometer lange Weg dauert ohne Pausen hin und zurück etwa 4:45 Stunden.</p>
<p class="copytext__text text__copytext">Ein Tipp für alle, denen das zu lang ist: Es ist auch möglich, mit dem Auto bis hoch zum Freizeitzentrum zu fahren. Auf der Sackpfeife gibt es verschiedene kürzere, leicht zu laufende Rundwege, um die Gegend zu erkunden.</p>
<p class="copytext__text text__copytext"><em>Sendung: hr4, hr4 - Mein Morgen in Hessen, 19.04.2019, 06:00 Uhr</em></p>
<footer class="contentFooter">        <p class="contentFooter__byline text__byline">Quelle: hr4</p>
<!-- TODO teaseritem.copyrightWithLinks dont work in gallery, generalize model --></footer>
</div>
<aside class="region--appendix u-margin-top-m dontPrint" role="complementary">
<h2 id="aside__heading" class="hide">Zusatzinformationen</h2><div class="appendix__entry">
<nav role="navigation" aria-label="tag-navigation" class="o-layout">
<h3 class="appendix__headline text__headline" itemprop="headline">Themen</h3><!--
--><ul class="list -appendix"><li class="list__item">
<a class="link touchArea" href="https://www.hr4.de/rat-und-tat/wandern-100.html"><svg class="icon icon--primary list__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#taglabel"></use>
</svg>Wandern</a>
</li></ul>
</nav>
</div><div class="appendix__entry -socialsharing">
<div class="o-layout">
<h3 class="appendix__headline text__headline" itemprop="headline">Teilen</h3><!--
--><ul class="list -appendix -socialsharing"><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="https://twitter.com/intent/tweet?url&#x3D;https%3A%2F%2Fwww.hr4.de%2Frat-und-tat%2Fwanderwege-in-hessen%2Causgewaehlte-hessische-wanderwege-100.html&amp;text&#x3D;Wanderwege%20in%20Hessen"
target="_blank"
rel="noopener noreferrer"
title="Bei Twitter teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "6","clickLabel": "socialShareClick::twitter"}]}'
><svg class="icon icon--twitter" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https%3A%2F%2Fwww.hr4.de%2Frat-und-tat%2Fwanderwege-in-hessen%2Causgewaehlte-hessische-wanderwege-100.html"
target="_blank"
rel="noopener noreferrer"
title="Bei Facebook teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "6","clickLabel": "socialShareClick::facebook"}]}'
><svg class="icon icon--facebook" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a>
</li><li class="list__item list__item--whatsapp">
<a  class="link--shareIcon touchArea js-loadScript"
href="https://wa.me/?text&#x3D;Wanderwege%20in%20Hessen%20-%20https%3A%2F%2Fwww.hr4.de%2Frat-und-tat%2Fwanderwege-in-hessen%2Causgewaehlte-hessische-wanderwege-100.html"
target="_blank"
rel="noopener noreferrer"
title="Bei Whatsapp teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "6","clickLabel": "socialShareClick::whatsapp"}]}'
><svg class="icon icon--whatsapp" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#whatsapp"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="mailto:?subject&#x3D;Linktipp%3A%20Wanderwege%20in%20Hessen%20%28hr4.de%29&amp;body&#x3D;Linktipp%3A%20Wanderwege%20in%20Hessen%0AWenn%20die%20Sonne%20lacht%20und%20drau%C3%9Fen%20sich%20die%20Farben%20der%20Natur%20zeigen%2C%20zieht%20es%20viele%20raus.%20Wir%20haben%20einige%20Wanderwege%20in%20Hessen%20zusammengestellt%2C%20die%20f%C3%BCr%20einen%20Ausflug%20lohnen.%0Ahttps%3A%2F%2Fwww.hr4.de%2Frat-und-tat%2Fwanderwege-in-hessen%2Causgewaehlte-hessische-wanderwege-100.html%0A%28Beitrag%20von%20hr4.de%29"
title="Per E-Mail versenden"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "6","clickLabel": "socialShareClick::mailto"}]}'
><svg class="icon icon--mailto" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="javascript:window.print()"
title="Seite ausdrucken"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "6","clickLabel": "socialShareClick::printbutton"}]}'
><svg class="icon icon--print" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#print"></use>
</svg></a>
</li>
</ul>
</div>
</div><div class="appendix__entry">
<div class="programReference">
<h3 class="appendix__headline text__headline" itemprop="headline">Thema in</h3><!--
--><div class="programReference__media">
<img class="c-programSupplier__logo" alt="hr4" src="https://www.hr4.de/assets_2.74.6/modules/program_reference/logos/hr4.png">
<time datetime="2018-04-21T14:05+0200" class="programReference__date text__byline">
21.04.18, 14:05 Uhr
</time>
</div>
</div>
</div></aside>
</article>
<aside class="o-layout dontPrint"><section class="c-teaserGroup -s100">            <h3 class="c-teaserGroup__headline headline--separator text__headline"><span class="headline--separator__text">Das könnte Sie auch interessieren</span></h3>
<div class="c-teaserGroup__content"><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25 ">
<div class="ar--16x9">
<a href="https://www.hr4.de/rat-und-tat/erdbeeren---interessantes-ueber-die-suessen-fruechte,wissenswertes-ueber-erdbeeren-100.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content" src="https://www.hr4.de/rat-und-tat/frau-erdbeere-100~_t-1556783480209_v-16to9__medium.jpg" alt="Eine Frau hält sich Erdbeeren vor die Augen">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hr4.de/rat-und-tat/frau-erdbeere-100~_t-1556783480209_v-16to9__small.jpg 320w, https://www.hr4.de/rat-und-tat/frau-erdbeere-100~_t-1556783480209_v-16to9__medium.jpg 480w, https://www.hr4.de/rat-und-tat/frau-erdbeere-100~_t-1556783480209_v-16to9__medium__extended.jpg 640w, https://www.hr4.de/rat-und-tat/frau-erdbeere-100~_t-1556783480209_v-16to9.jpg 960w, https://www.hr4.de/rat-und-tat/frau-erdbeere-100~_t-1556783480209_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Eine Frau hält sich Erdbeeren vor die Augen" class="image imageSimple ar__content">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr4.de/rat-und-tat/erdbeeren---interessantes-ueber-die-suessen-fruechte,wissenswertes-ueber-erdbeeren-100.html"
class="link c-teaser__headlineLink"
><h3>
<span class="hideCompletely">Zum Artikel </span>
<span class="c-teaser__topline text__topline">
Saisonstart in Hessen
</span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">
Was Sie noch nicht über Erdbeeren wussten (oder nicht zu fragen wagten)
</span></h3>
</a>
<p class=" c-teaser__byline  text__byline">        Rat &amp; Tat<span class="pipe">|</span>            <time itemprop="datePublished" datetime="2019-05-02T10:03+0200">02.05.19</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25 ">
<div class="ar--16x9">
<a href="https://www.hr4.de/rat-und-tat/nachteile-von-bambusgeschirr,schadstoffe-in-nachhaltigen-kaffeebechern-100.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content" src="https://www.hr4.de/rat-und-tat/kaffeebecher-bambus-100~_t-1556289292943_v-16to9__medium.jpg" alt="Kaffeebecher aus Bambus">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hr4.de/rat-und-tat/kaffeebecher-bambus-100~_t-1556289292943_v-16to9__small.jpg 320w, https://www.hr4.de/rat-und-tat/kaffeebecher-bambus-100~_t-1556289292943_v-16to9__medium.jpg 480w, https://www.hr4.de/rat-und-tat/kaffeebecher-bambus-100~_t-1556289292943_v-16to9__medium__extended.jpg 640w, https://www.hr4.de/rat-und-tat/kaffeebecher-bambus-100~_t-1556289292943_v-16to9.jpg 960w, https://www.hr4.de/rat-und-tat/kaffeebecher-bambus-100~_t-1556289292943_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Kaffeebecher aus Bambus" class="image imageSimple ar__content">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr4.de/rat-und-tat/nachteile-von-bambusgeschirr,schadstoffe-in-nachhaltigen-kaffeebechern-100.html"
class="link c-teaser__headlineLink"
><h3>
<span class="hideCompletely">Zum Artikel </span>
<span class="c-teaser__topline text__topline">
Melamin und Formaldehyd
</span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">
Schadstoffe in Kaffeebechern aus Bambus
</span></h3>
</a>
<p class=" c-teaser__byline  text__byline">        Rat &amp; Tat<span class="pipe">|</span>            <time itemprop="datePublished" datetime="2019-05-02T06:00+0200">02.05.19</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25 -media ">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25 ">
<div class="ar--16x9">
<a href="https://www.hr4.de/rat-und-tat/muehlenwanderung-bei-geisenheim,audio-wandern-muehlentour-100.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content" src="https://www.hr4.de/rat-und-tat/wandern-muehlentour-geisenheim-a-bonhagen-100~_t-1556790855252_v-16to9__medium.jpg" alt="Mühlentour - Steg">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hr4.de/rat-und-tat/wandern-muehlentour-geisenheim-a-bonhagen-100~_t-1556790855252_v-16to9__small.jpg 320w, https://www.hr4.de/rat-und-tat/wandern-muehlentour-geisenheim-a-bonhagen-100~_t-1556790855252_v-16to9__medium.jpg 480w, https://www.hr4.de/rat-und-tat/wandern-muehlentour-geisenheim-a-bonhagen-100~_t-1556790855252_v-16to9__medium__extended.jpg 640w, https://www.hr4.de/rat-und-tat/wandern-muehlentour-geisenheim-a-bonhagen-100~_t-1556790855252_v-16to9.jpg 960w, https://www.hr4.de/rat-und-tat/wandern-muehlentour-geisenheim-a-bonhagen-100~_t-1556790855252_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Mühlentour - Steg" class="image imageSimple ar__content">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr4.de/rat-und-tat/muehlenwanderung-bei-geisenheim,audio-wandern-muehlentour-100.html"
class="link c-teaser__headlineLink"
>        <div class="mediaInfo c-teaser__mediaInfo">
<span class="mediaInfo__label -media text__label">Audio</span>
<span class="mediaInfo__byline text__byline">
02:14 Min.
</span></div>
<h3>
<span class="hideCompletely">Loca-tag &#x27;teaser_more_audio_sr&#x27; not found </span>
<span class="c-teaser__headline text__headline">
Mühlenwanderung bei Geisenheim
</span></h3>
</a>
<p class=" c-teaser__byline  text__byline"><time itemprop="datePublished" datetime="2019-05-02">02.05.19</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25 -media ">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25 ">
<div class="ar--16x9">
<a href="https://www.hr4.de/rat-und-tat/rund-um-die-schwanheimer-duene,audio-wandern-schwanheimer-duene-klingelschmidt-100.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content" src="https://www.hr4.de/rat-und-tat/schwanheimer-duene-100~_t-1556620001364_v-16to9__medium.jpg" alt="Schwanheimer Düne">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hr4.de/rat-und-tat/schwanheimer-duene-100~_t-1556620001364_v-16to9__small.jpg 320w, https://www.hr4.de/rat-und-tat/schwanheimer-duene-100~_t-1556620001364_v-16to9__medium.jpg 480w, https://www.hr4.de/rat-und-tat/schwanheimer-duene-100~_t-1556620001364_v-16to9__medium__extended.jpg 640w, https://www.hr4.de/rat-und-tat/schwanheimer-duene-100~_t-1556620001364_v-16to9.jpg 960w, https://www.hr4.de/rat-und-tat/schwanheimer-duene-100~_t-1556620001364_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Schwanheimer Düne" class="image imageSimple ar__content">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr4.de/rat-und-tat/rund-um-die-schwanheimer-duene,audio-wandern-schwanheimer-duene-klingelschmidt-100.html"
class="link c-teaser__headlineLink"
>        <div class="mediaInfo c-teaser__mediaInfo">
<span class="mediaInfo__label -media text__label">Audio</span>
<span class="mediaInfo__byline text__byline">
02:49 Min.
</span></div>
<h3>
<span class="hideCompletely">Loca-tag &#x27;teaser_more_audio_sr&#x27; not found </span>
<span class="c-teaser__headline text__headline">
Rund um die Schwanheimer Düne
</span></h3>
</a>
<p class=" c-teaser__byline  text__byline"><time itemprop="datePublished" datetime="2019-05-02">02.05.19</time>
</p>
</div>
</div>
</article></div>
</section>
</aside>
</div>
<div class="o-wrapper u-content-background u-content-spacer">
<a class="toplink js-loadScript" data-hr-toplink='{"visibilityClass":"-visible", "stopAtFooterClass": "-stopAtFooter","scrollDuration":"1500"}' href="#top"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><span class="hideCompletely">Zum Seitenanfang</span>
</a>
</div>
</main>
<footer class="c-page-footer js-pageFooter" role="contentinfo"
    itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="o-wrapper">


        <div class="c-page-footer__row dontPrint">

            <div class="c-page-footer__column -first"><nav class="o-dropdown c-page-footer-nav "
    id="o-dropdown--9164"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--9164">
    
    <h2 id="o-dropdown__label--9164" class="hide">Unternavigation</h2>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--9164"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--9164",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--9164"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--9164"
        title="hr4.de"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            hr4.de
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hr4.de/index.html" class="c-page-footer-nav__link link ">
    Start</a></li>

              <li><a href="https://www.hr4.de/programm/index.html" class="c-page-footer-nav__link link ">
    Programm</a></li>

              <li><a href="https://www.hr4.de/moderatoren/index.html" class="c-page-footer-nav__link link ">
    Moderatoren</a></li>
     </ul>
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hr4.de/musik/index.html" class="c-page-footer-nav__link link ">
    Musik</a></li>

              <li><a href="https://www.hr4.de/rat-und-tat/index.html" class="c-page-footer-nav__link link ">
    Rat &amp; Tat</a></li>

              <li><a href="https://www.hr4.de/events/index.html" class="c-page-footer-nav__link link ">
    Events</a></li>
     </ul>
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hr4.de/wetter/index.html" class="c-page-footer-nav__link link ">
    Wetter</a></li>

              <li><a href="https://www.hr4.de/verkehr/index.html" class="c-page-footer-nav__link link ">
    Verkehr</a></li>

              <li><a href="https://www.hr4.de/themen/index.html" class="c-page-footer-nav__link link  --paragraphed ">
    Themen</a></li>
     </ul>
    </div>


    </div>
</nav></div>

            <div class="c-page-footer__column -second">
<nav class="o-dropdown c-page-footer-nav "
    id="o-dropdown--3439"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--3439">
    
    <h2 id="o-dropdown__label--3439" class="hide">Unternavigation</h2>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--3439"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--3439",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--3439"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--3439"
        title="Service"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            Service
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size0">

              <li><a href="https://www.hr4.de/kontakt/index.html" class="c-page-footer-nav__link link ">
    Kontakt</a></li>

              <li><a href="https://www.hr4.de/newsletter/index.html" class="c-page-footer-nav__link link ">
    Newsletter</a></li>

              <li><a href="https://www.hr4.de/frequenzen/index.html" class="c-page-footer-nav__link link ">
    Frequenzen</a></li>

              <li><a href="https://www.hr4.de/hr4-app/index.html" class="c-page-footer-nav__link link ">
    hr4-App</a></li>

              <li><a href="https://www.hr4.de/hilfe/index.html" class="c-page-footer-nav__link link ">
    Hilfe</a></li>

              <li><a href="https://www.hr.de/presse/radio/hr4/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    Presse hr4<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
              <li><a href="http://hr4-tickets.de" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    hr4-Ticketservice<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
             
              <li><a href="https://www.hr.de/unternehmen/korrekturen/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    Korrekturen<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>

              <li><a href="https://www.hr-werbung.de/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    hr werbung<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
     </ul>
    </div>


    </div>
</nav>            </div>
            

            <div class="c-page-footer__column -third"><div class="c-page-footer-search"><form role="search" class="c-quickSearch c-page-footer-search__form" action="https://www.hr4.de/suche/index.nc.html" method="get">
    <div class="c-quickSearch__container">
        <label for="searchInput--5011" class="hide">suchfeld</label><input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight" name="query" type="text" placeholder="Suchen" id="searchInput--5011">
        <button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
    </div>
</form></div><div class="c-page-footer-social-media">
    <h2 class="hide">Social Media</h2>
        <ul class="c-page-footer-social-media__row">
                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.facebook.com/hr4" target="_blank"  rel="noopener noreferrer" title="hr4.de Facebook"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a></li>
                
                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hr4.de/rss/index.html"  title="hr4.de RSS-Feed"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#rss"></use>
</svg></a></li>

                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hr4.de/kontakt/index.html"  title="Zum Kontaktformular"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a></li>
        </ul>
</div><div class="js-loadScript" data-hr-data-policy-settings='{}'>
    <div class="dataPolicySettings__buttonWrapper ">        
        <button 
    type="submit"class="dataPolicySettings__settingsButton c-form__button js-data-policy-settings-button"
><svg class="icon dataPolicySettings__settingsButton-svg" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#settings"></use>
</svg>
<span class="button__text">
            Einstellungen
        </span>
</button>                 
    </div>
    
    <div class="dataPolicySettings__overlay js-data-policy-settings-overlay">
        <div class="dataPolicySettings__content">
            <div class="dataPolicySettings__header">
                <h2 class="text__headline dataPolicySettings__headline">
                    <span class="icon dataPolicySettings__setting-icon"> <svg class="icon dataPolicySettings__setting-icon-svg" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#settings"></use>
</svg></span> 
                    <span class="dataPolicySettings__title">Einstellungen</span>
                    <button class="button dataPolicySettings__closeButton js-data-policy-settings-close-button">
                        <svg class="icon dataPolicySettings__closeButtonIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#close"></use>
</svg>
                    </button>
                </h2>
            </div>

            <div class="dataPolicySettings__description">
                <h3 class="text__headline dataPolicySettings__descriptionTitle">Statistik-Cookies (Tracking)</h3>
                <p class="dataPolicySettings__descriptionText">            
                        Zur Optimierung des Online-Angebots verwendet der Hessische Rundfunk Zählpixel, die eine statistische Analyse Ihres Surfverhaltens auf unseren Webseiten ermöglichen. Hier können Sie der Erfassung und Übermittlung der Daten widersprechen.
                        <a class="link dataPolicySettings__description-link" target="_blank" rel="noopener noreferrer" href="https://www.hr.de/datenschutz/index.html" title="Mehr Informationen zum Thema Datenschutz">Mehr Informationen zum Thema Datenschutz<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
                </p>
            </div>
            
             <div class="dataPolicySettings__section">
                <h3 class="text__headline dataPolicySettings__sectionTitle">Statistik-Cookies erlauben</h3>
            </div>
            
            <ul class="dataPolicySettings__providers">
                <li class="dataPolicySettings__provider tracking_1">
                    <span class="dataPolicySettings__providerTitle">AGF <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.agf.de/" title="AGF">(https://www.agf.de/)</a></span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="agf" initial="checked"/>
    <label class="toggleSwitch__label" for="agf"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>  
                </li>
                <li class="dataPolicySettings__provider tracking_2">
                    <span class="dataPolicySettings__providerTitle">AT Internet <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.atinternet.com/de/" title="AT Internet">(https://www.atinternet.com/de/)</a></span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="ati" initial="checked"/>
    <label class="toggleSwitch__label" for="ati"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                      
                </li>
                <li class="dataPolicySettings__provider tracking_3">
                    <span class="dataPolicySettings__providerTitle">IVW <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.ivw.eu/" title="IVW">(https://www.ivw.eu/)</a></span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="ivw" initial="checked"/>
    <label class="toggleSwitch__label" for="ivw"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>    
                </li>
            </ul>

            <div class="dataPolicySettings__description">
                <h3 class="text__headline dataPolicySettings__descriptionTitle">Externe Inhalte</h3>
                <p class="dataPolicySettings__descriptionText">            
                        Hier können Sie festlegen, ob externe Inhalte (Text, Bild, Video…) ohne erneute Zustimmung angezeigt werden sollen. Bei Aktivierung stellt Ihr Browser beim Abruf der Inhalte eine Verbindung mit dem Anbieter her. Bei Deaktivierung wird Ihre Zustimmung auf der betreffenden Seite erneut eingeholt.
                         <a class="link dataPolicySettings__description-link" target="_blank" rel="noopener noreferrer" href="https://www.hr.de/datenschutz/index.html" title="Mehr Informationen zum Thema Datenschutz">Mehr Informationen zum Thema Datenschutz<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
                </p>
            </div>
            <div class="dataPolicySettings__section">
                <h3 class="text__headline dataPolicySettings__sectionTitle">Externe Anbieter</h3>
                <div class="dataPolicySettings__providerAll all">
                    <span class="dataPolicySettings__providerTitle js-providerTitle">x</span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox-all" type="checkbox" id="all" initial="checked"/>
    <label class="toggleSwitch__label" for="all"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                </div>
            </div>

            <ul class="dataPolicySettings__providers">
                        <li class="dataPolicySettings__provider arte_concert">
                            <span class="dataPolicySettings__providerTitle">Arte Concert</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="arte_concert" />
    <label class="toggleSwitch__label" for="arte_concert"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider arte_concert_new">
                            <span class="dataPolicySettings__providerTitle">Arte Concert 2.0</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="arte_concert_new" />
    <label class="toggleSwitch__label" for="arte_concert_new"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider datawrapper_cdn">
                            <span class="dataPolicySettings__providerTitle">Datawrapper (Datengrafik)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="datawrapper_cdn" initial="checked"/>
    <label class="toggleSwitch__label" for="datawrapper_cdn"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider esri">
                            <span class="dataPolicySettings__providerTitle">Esri (Notfallkarte)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="esri" />
    <label class="toggleSwitch__label" for="esri"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider flourish">
                            <span class="dataPolicySettings__providerTitle">Flourish (Datengrafik)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="flourish" />
    <label class="toggleSwitch__label" for="flourish"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider gfycat">
                            <span class="dataPolicySettings__providerTitle">Gfycat</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="gfycat" />
    <label class="toggleSwitch__label" for="gfycat"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider giphy">
                            <span class="dataPolicySettings__providerTitle">Giphy (animiertes GIF)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="giphy" />
    <label class="toggleSwitch__label" for="giphy"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider scribble">
                            <span class="dataPolicySettings__providerTitle">Scribble Live (Liveticker)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="scribble" initial="checked"/>
    <label class="toggleSwitch__label" for="scribble"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider soundcloud">
                            <span class="dataPolicySettings__providerTitle">Soundcloud</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="soundcloud" />
    <label class="toggleSwitch__label" for="soundcloud"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider storymap">
                            <span class="dataPolicySettings__providerTitle">Storymap</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="storymap" />
    <label class="toggleSwitch__label" for="storymap"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider tableau">
                            <span class="dataPolicySettings__providerTitle">Tableau (Datengrafik)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="tableau" />
    <label class="toggleSwitch__label" for="tableau"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider tenor">
                            <span class="dataPolicySettings__providerTitle">Tenor</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="tenor" />
    <label class="toggleSwitch__label" for="tenor"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider vimeo">
                            <span class="dataPolicySettings__providerTitle">Vimeo (Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="vimeo" />
    <label class="toggleSwitch__label" for="vimeo"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider juxtaposejs">
                            <span class="dataPolicySettings__providerTitle">Juxtapose JS</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="juxtaposejs" />
    <label class="toggleSwitch__label" for="juxtaposejs"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider youtube">
                            <span class="dataPolicySettings__providerTitle">Youtube (Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="youtube" />
    <label class="toggleSwitch__label" for="youtube"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider youtube360">
                            <span class="dataPolicySettings__providerTitle">Youtube 360 (360° Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="youtube360" />
    <label class="toggleSwitch__label" for="youtube360"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
            </ul>
        </div>
    </div>

</div>
</div>
                

        </div>
        
        

        <div class="c-page-footer__bottom"><div class="c-page-footer-logo">
    <a href="https://www.hr4.de/index.html" title="Startseite hr4 . d e">
        <svg class="icon c-page-footer-logo__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
    </a>
</div><div class="c-page-footer-metadata">
    <div class="c-page-footer-metadata__copyright">
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/index.html" target="_blank"  rel="noopener noreferrer" title="Hessischer Rundfunk">&copy; Hessischer Rundfunk </a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="c-page-footer-metadata__link" href="http://www.ard.de/" target="_blank"  rel="noopener noreferrer" title="ard.de">ARD.de</a>
        <span class="c-page-footer-metadata__pipe">|</span>
    </div>
    <div class="c-page-footer-metadata__info">
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/datenschutz/index.html" target="_blank"  rel="noopener noreferrer" title="Datenschutz">Datenschutz<svg class="icon size--1_2 icon--white icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/impressum/index.html" target="_blank"  rel="noopener noreferrer" title="Impressum">Impressum</a>
    </div>
</div></div>

    </div>
    
</footer>


        <script>
function iam_isStringDetected(value)
{
    var regexp = new RegExp(value, "gi");
    return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
}

function iam_isTablet()
{
    if (iam_isStringDetected("iPad|Windows NT|Kindle|PlayBook") ||
        (iam_isStringDetected("Android") && !iam_isStringDetected("Mobile")))
    {
        return true;
    }

    return false;
}

var iam_isMobile = (typeof orientation !== "undefined") ? true : false;
if (iam_isMobile && iam_isTablet())
{
    iam_isMobile = false;
}

var iam_data = {
    "st": "hr",
    "cp": "hr4ng"
};

if (iam_isMobile)
{
    iam_data.st = "mobhr";
}

</script>
<div class="js-loadScript" data-hr-tracking-script-loader='{"trackingService": "ivw"}'></div> 



<link href="https://logs1407.xiti.com" rel="dns-prefetch">
<script>
xtnv = document;
xtsd = 'https://logs1407';
xtsite = '578128';
xtn2 = '6';
xtpage = 'wanderwege_in_hessen';
xt_chap = '';
xt_pageID = '1538092853';
xt_pageDate = '201904181651';
xtdi = '';
xt_multc = '&x1=ausgewaehlte-hessische-wanderwege-100&x2=hr-nt%3Astory&x5=20180421';
xt_form = '';
try {
if(xt_form) {
xt_form += '&f3=' + encodeURIComponent(document.location) + '&f4=' + encodeURIComponent(document.referrer);
}
} catch(e){}
if (window.xtparam!=null){window.xtparam+="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;}
else{window.xtparam="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;};
</script>
<div class="js-loadScript" data-hr-tracking-script-loader='{"trackingService": "ati","url": "https://www.hr4.de/assets_2.74.6/js/vendor/xtcore.js"}'></div>
</div>
<div id="featureBox" class="js-loadScript" data-hr-toggle='{"toggleElementClass":"-isOpen"}'>
<div class="c-featureBox js-loadScript js-toggleContent  -hasChannelSwitcher" data-hr-feature-box='{}' data-hr-song-info='{
"noTitleGapSecs": 600,
"msg":{
"duringShow": "Momentan liegen keine Titelinformationen vor.",
"noInfo": "Zur aktuellen Sendung liegen uns keine Titelinformationen vor.",
"noConnection": "Aktuell können wir leider keine Titelinformationen anbieten.",
"notSupported": "Ihr Browser unterstütz die Musiktitelanzeige nicht."
},
"playlistPush": "//push.hr.de/push/web/",
"playlistKey": "HR4",
"broadcastHasTitles": false,
"broadcastNoTitleText":  "Es handelt sich um eine Übernahme und deshalb können keine Titel ausgespielt werden."
}'>
<div class="c-featureBox__toggleButton">
<button class="c-featureBox__toggleButtonContent js-toggleButton">
<i class="c-featureBox__toggleButtonIcon"><svg class="icon icon--arrowUp" role="presentation" aria-hidden="true" aria-labelledby="iconTitle--8301"><title id="iconTitle--8301">Livestream-Playerleiste schließen</title><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon icon--arrowDown" role="presentation" aria-hidden="true" aria-labelledby="iconTitle--4387"><title id="iconTitle--4387">Livestream-Playerleiste öffnen</title><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></i>
</button>
</div>
<div class="c-featureBox__row -primary">
<div class="o-wrapper">
<div class="c-featureBox__content">
<div class="c-featureBox__player">
<div class="c-audioLivestreamPlayer audioLivestream js-loadScript"  data-hr-audio-livestream='{
"playbackUnsupported":"Ihr Browser unterstützt keine Audios im MP3-Format.",
"playbackError":"Es gab ein Problem beim Abspielen des Audios.",
"playbackFileNotFound":"Die Audio-Datei wurde nicht gefunden!",
"url": "https://hr-hr4-live.sslcast.addradio.de/hr/hr4/live/mp3/128/stream.mp3",
"loadingIcon": "<svg class=\"icon\" role=\"presentation\" aria-hidden=\"true\"><use xlink:href=\"https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#loading\"></use>\n</svg>"
}'>
<div class="c-audioLivestreamPlayer__buttonContainer">
<div class="c-audioLivestreamPlayer__pacman"></div>
<div class="c-audioLivestreamPlayer__playButtonOuter js-playButtonOuter"></div>
<div class="c-audioLivestreamPlayer__playButtonMiddle"></div>
<div class="c-audioLivestreamPlayer__playButtonInner js-playButtonInner"></div>
<button class="playPauseButtonBig__playButton apl__play js-play js-noStateManager">
<div class="playPauseButtonBig__playPauseIcon">
<div class="playPauseButtonBig__playPauseLeft">
<div class="playPauseButtonBig__triangle playPauseButtonBig__triangle1"></div>
</div>
<div class="playPauseButtonBig__playPauseRight">
<div class="playPauseButtonBig__triangle playPauseButtonBig__triangle2"></div>
</div>
</div>
<div class="c-audioLivestreamPlayer__notPlayable">
<a href="https://www.hr4.de/service/hilfe-zu-hr4de,hilfe-108.html#livestreams" target="_blank" rel="noopener noreferrer" title="Hilfe zum Livestream">?</a>
</div>
</button>
</div>
<div class="c-audioLivestreamPlayer__volumeControl">
<button class="apl__unMute c-audioLivestreamPlayer__speaker js-un-mute"><svg class="icon icon--unMute icon--ignoreTouch" role="presentation" aria-hidden="true" aria-labelledby="iconTitle--3010"><title id="iconTitle--3010">Unmute</title><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#speaker-on"></use>
</svg><svg class="icon icon--mute icon--ignoreTouch" role="presentation" aria-hidden="true" aria-labelledby="iconTitle--9686"><title id="iconTitle--9686">Mute</title><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#speaker-mute"></use>
</svg></button>
<div class="c-audioLivestreamPlayer__volumeSlider" id="c-audioLivestreamPlayer__volumeSlider">
<ul class="c-audioLivestreamPlayer__sticks">
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
</ul>
</div>
</div>
</div>
</div>
<div class="c-featureBox__songInfo">
<div class="c-songInfo">
<div class="c-songInfo__borderBox" >
<div class="c-songInfo__track c-audioLivestreamPlayer__track js-current">
<span class="hideCompletely">Aktueller Song: </span>
<div class="c-songInfo__trackContent -title js-title-wrapper">
<span class="js-title">Lädt</span><span aria-hidden="true" style="display: none;" class="c-songInfo__trackSeparator js-title-seperator"> +++ </span><span aria-hidden="true" style="display: none;" class="js-title-second">Lädt</span>
</div>
<div class="c-songInfo__trackContent c-playlist__trackContent -artist js-artist-wrapper">
<span class="js-artist">Lädt</span><span aria-hidden="true" style="display: none;" class="c-songInfo__trackSeparator js-artist-seperator"> +++ </span><span aria-hidden="true" style="display: none;" class="js-artist-second">Lädt</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-featureBox__row -secondary">
<div class="o-wrapper">
<div class="c-featureBox__content">
<div class="c-featureBox__logoArea">
<div class="c-featureBox__logoAreaContent">
<a class="c-featureBox__playlistLink js-featureBox__playlistLink" href="https://www.hr4.de/musik/titelliste/playlist_hrfour-100.html"><svg class="icon c-featureBox__playlistIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/icons/svgmap.min.svg#playlist"></use>
</svg><span class="c-featureBox__playlistLinkText">Titelliste</span>
</a>
<a class="c-featureBox__brandLink" href="https://www.hr4.de/index.html"><svg class="icon c-featureBox__brandLogo" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.74.6/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg></a>
</div>
</div>
<div class="c-featureBox__songInfo">
<div class="c-songInfo">
<div class="c-songInfo__track -singleLine js-previous">
<span class="c-songInfo__byline">vorher</span>
<div class="c-songInfo__trackContent -singleLine js-previous-wrapper">
<div class="js-previous-content">
<span class="js-title">Lädt</span>
<span class="js-separator">-</span>
<span class="js-artist">Lädt</span>
</div>
<div class="c-songInfo__trackSeparator js-previous-seperator" aria-hidden="true" style="display: none;"> +++ </div>
<div class="js-previous-content-clone" aria-hidden="true" style="display: none;">
<span class="js-title-second">Lädt</span>
<span class="js-separator-second">-</span>
<span class="js-artist-second">Lädt</span>
</div>
</div>
</div>
<div class="c-songInfo__track -singleLine js-next">
<span class="c-songInfo__byline">gleich</span>
<div class="c-songInfo__trackContent -singleLine js-next-wrapper">
<div class="js-next-content">
<span class="js-title">Lädt</span>
<span class="js-separator">-</span>
<span class="js-artist">Lädt</span>
</div>
<div class="c-songInfo__trackSeparator js-next-seperator" aria-hidden="true" style="display: none;"> +++ </div>
<div class="js-next-content-clone" aria-hidden="true" style="display: none;">
<span class="js-title-second">Lädt</span>
<span class="js-separator-second">-</span>
<span class="js-artist-second">Lädt</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-featureBox__rowFixer">
<div class="o-wrapper">
<div class="c-featureBox__content -noHeight -right">
<div class="c-featureBox__broadcastInfo">
<div class="c-broadcastInfo js-loadScript js-toggleContent" data-hr-broadcast-info='{
"showSegments": false,
"broadcastUrl": "https://www.hr4.de/programm/sendezeiten/guide_hrfour-100.json",
"broadcast": {&quot;segments&quot;:[{&quot;startTS&quot;:1556838000000,&quot;title&quot;:&quot;Nachrichten und Wetter&quot;,&quot;description&quot;:&quot;&quot;},{&quot;startTS&quot;:1556841600000,&quot;title&quot;:&quot;Nachrichten und Wetter&quot;,&quot;description&quot;:&quot;&quot;},{&quot;startTS&quot;:1556845200000,&quot;title&quot;:&quot;Nachrichten und Wetter&quot;,&quot;description&quot;:&quot;&quot;},{&quot;startTS&quot;:1556848800000,&quot;title&quot;:&quot;Nachrichten und Wetter&quot;,&quot;description&quot;:&quot;&quot;},{&quot;startTS&quot;:1556852400000,&quot;title&quot;:&quot;Nachrichten und Wetter&quot;,&quot;description&quot;:&quot;&quot;}],&quot;hosts&quot;:null,&quot;startTS&quot;:1556834400000,&quot;endTS&quot;:1556856000000,&quot;hasSongTitle&quot;:false,&quot;noSongTitleText&quot;:&quot;Es handelt sich um eine Übernahme und deshalb können keine Titel ausgespielt werden.&quot;,&quot;extendedTitle&quot;:&quot;&quot;,&quot;title&quot;:&quot;ARD - Hitnacht&quot;},
"epgNowLink": "https://www.hr4.de/programm/sendezeiten/guide_hrfour-100.html#now"
}'>
<div class="c-broadcastInfo__info">
<a class="c-broadcastInfo__link js-bc-link" href="https://www.hr4.de/programm/sendezeiten/guide_hrfour-100.html#now">
<span class="c-broadcastInfo__broadcastTitle js-bc-title"></span>
</a>
<div class="c-broadcastInfo__broadcastUnderline"><span class="hideCompletely js-mod-name-prefix">mit </span><span class="js-mod-name"></span></div>
</div>
<div class="c-broadcastInfo__hosts">
<div class="c-broadcastInfo__hostsImage js-mod-image-wrapper">
<a class="js-mod-url" href="#" title="" aria-hidden="true">
<span class="hideCompletely js-mod-name-aria"></span>
<img class="image js-mod-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</body>
</html>