<!DOCTYPE html>
<html class="no-js no-js-burgerMenu preload noMicroInteraction" lang="de">
<head>
<!-- hrcms-delivery 2.108.1 -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<title>Pflaumenlikör-Rezept | hr4.de | Rezepte</title>
<meta name="application-name" content="hr4.de" />
<meta name="copyright" content="Hessischer Rundfunk, Frankfurt, Germany" />
<meta name="author" content="hr4.de, Frankfurt, Germany" />
<meta name="publisher" content="hr4.de" />
<meta name="language" content="Deutsch" />
<meta name="robots" content="follow, noydir, noodp, noarchive, index" />
<meta name="last-modified" content="2020-09-04T06:00+0200" />
<meta name="date" content="2020-09-04T06:00+0200" />
<meta name="description" content="Die Pflaumen und Zwetschgen sind reif und verarbeitet. Doch was passiert mit den Steinen?  Aus ihnen lässt sich ein &quot;falscher Amaretto&quot; zaubern. " />
<link rel="canonical" href="https://www.hr4.de/rat-und-tat/rezepte/pflaumenlikoer-rezept,rezept-falscher-amaretto-100.html" />
<meta name="news_keywords" content="Rezepte" />
<meta property="og:site_name" content="hr4.de" />
<meta property="og:locale" content="de_DE" />
<meta property="og:url" content="https://www.hr4.de/rat-und-tat/rezepte/pflaumenlikoer-rezept,rezept-falscher-amaretto-100.html" />
<meta property="og:title" content="Pflaumenlikör-Rezept" />
<meta property="og:description" content="Die Pflaumen und Zwetschgen sind reif und wollen verarbeitet werden. Doch was passiert mit den Steinen? Auf keinen Fall entsorgen. Aus ihnen lässt sich hervorragend ein &quot;falscher Amaretto&quot; zaubern. " />
<meta property="og:type" content="article" />
<meta property="og:updated_time" content="2020-09-04T06:00+0200"/>
<meta property="article:modified_time" content="2020-09-04T06:00+0200" />
<meta property="article:published_time" content="2020-09-04T06:00+0200" />
<meta property="og:image" content="https://www.hr4.de/rat-und-tat/rezepte/imago0086994615h-100~_t-1599153945583_v-16to9.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:height" content="540" />
<meta property="og:image:width" content="960" />
<meta property="article:publisher" content="https://www.facebook.com/hr4/?fref=ts" />
<meta property="fb:page_id" content="229309057146754" />
<meta property="fb:pages" content="229309057146754" />
<meta property="twitter:title" content="Pflaumenlikör-Rezept" />
<meta property="twitter:description" content="Die Pflaumen und Zwetschgen sind reif und wollen verarbeitet werden. Doch was passiert mit den Steinen? Auf keinen Fall entsorgen. Aus ihnen lässt sich hervorragend ein &quot;falscher Amaretto&quot; zaubern. " />
<meta property="twitter:image" content="https://www.hr4.de/rat-und-tat/rezepte/imago0086994615h-100~_t-1599153945583_v-16to9.jpg" />
<meta property="twitter:image:alt" content="Pflaumenstein" />
<meta property="twitter:url" content="https://www.hr4.de/rat-und-tat/rezepte/pflaumenlikoer-rezept,rezept-falscher-amaretto-100.html" />
<meta property="twitter:site" content="" />
<meta property="twitter:site:id" content="" />
<meta property="twitter:domain" content="https://www.hr4.de/" />
<meta property="twitter:creator" content="" />
<meta property="twitter:creator:id" content="" />
<meta property="twitter:card" content="summary_large_image" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="msapplication-tap-highlight" content="no" />

<link rel="apple-touch-icon" href="https://www.hr4.de/assets_2.108.1/base/icons/favicon/favicon-256.png">
<meta name="msapplication-TileImage" content="https://www.hr4.de/assets_2.108.1/base/icons/favicon/favicon-144.png" />
<meta name="msapplication-TileColor" content="#dadada" />
<link rel="icon" href="https://www.hr4.de/assets_2.108.1/base/icons/favicon/favicon-256.png" sizes="256x256">
<link rel="icon" href="https://www.hr4.de/assets_2.108.1/base/icons/favicon/favicon-64.png" sizes="64x64">
<link rel="shortcut icon" href="https://www.hr4.de/assets_2.108.1/base/icons/favicon/favicon.ico" type="image/x-icon">
<link rel="icon" href="https://www.hr4.de/assets_2.108.1/base/icons/favicon/favicon.ico" type="image/x-icon">
<link href="https://www.hr4.de/assets_2.108.1/library.css" rel="preload" type="text/css" as="style">
<link href="https://www.hr4.de/assets_2.108.1/js/vendor/modernizr.cust.js" rel="preload" as="script">
<link href="https://www.hr4.de/assets_2.108.1/js/index.js" rel="preload" as="script">
<link href="https://www.hr4.de/assets_2.108.1/js/hr-scriptload.js" rel="preload" as="script">
<link href="https://www.hr4.de/assets_2.108.1/js/hrQuery.js" rel="preload" as="script">

<link href="https://www.hr4.de/assets_2.108.1/font/DINWebPro.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hr4.de/assets_2.108.1/font/DINWebPro-Bold.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hr4.de/assets_2.108.1/font/robotocondensed-bold-webfont.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hr4.de/assets_2.108.1/font/robotocondensed-regular-webfont.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hr4.de/assets_2.108.1/font/Merriweather400.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hr4.de/assets_2.108.1/font/Merriweather400italic.woff"  rel="preload" as="font" crossorigin>

<link href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg"  rel="preload" as="image" crossorigin>
<link href="https://www.hr4.de/assets_2.108.1/base/icons/logo/svgmap.min.svg"  rel="preload" as="image" crossorigin>

<link href="//www.hr.gl-systemhaus.de" rel="dns-prefetch">
<link href="https://logs.xiti.com" rel="dns-prefetch">

<!--[if lt IE 9]>
    <script src="https://www.hr4.de/assets_2.108.1/js/polyfill/es5-shim.js"></script>
    <script src="https://www.hr4.de/assets_2.108.1/js/polyfill/selectivizr.js"></script>
    <script src="https://www.hr4.de/assets_2.108.1/js/polyfill/respond.js"></script>
    <script src="https://www.hr4.de/assets_2.108.1/js/polyfill/svg4everybody_legacy.js"></script>
    <script>svg4everybody();</script>
<![endif]--><!--[if lte IE 9]>
    <script src="https://www.hr4.de/assets_2.108.1/js/polyfill/html5shiv.js"></script>
    <script src="https://www.hr4.de/assets_2.108.1/js/polyfill/classList.js"></script>
<![endif]-->

<link href="https://www.hr4.de/assets_2.108.1/library.css" rel="stylesheet" type="text/css">

<script>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</script>

<!--[if lte IE 9]>
    <link href="https://www.hr4.de/assets_2.108.1/library_ie9.css" rel="stylesheet" type="text/css">
<![endif]-->
<link href="https://www.hr4.de/index.rss" title="Alle Beiträge RSS-Feed - hr4.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr4.de/programm/index.rss" title="Programm RSS-Feed - hr4.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr4.de/moderatoren/index.rss" title="Moderatoren RSS-Feed - hr4.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr4.de/musik/index.rss" title="Musik RSS-Feed - hr4.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr4.de/rat-und-tat/index.rss" title="Rat & Tat RSS-Feed - hr4.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr4.de/events/index.rss" title="Events RSS-Feed - hr4.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr4.de/themen/index.rss" title="Themen RSS-Feed - hr4.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr4.de/rat-und-tat/rezepte/index.rss" title="Rezepte RSS-Feed - hr4.de" rel="alternate" type="application/rss+xml">

<script type="application/ld+json">
{
"@context": "https://schema.org/",
"@type": "WebPage",
"name": "&quot;Falscher Amaretto&quot; aus Pflaumensteinen",
"speakable":
{
"@type": "SpeakableSpecification",
"xpath": [
"/html/head/title",
"/html/head/meta[@name='description']/@content"
]
},
"url":"https://www.hr4.de/rat-und-tat/rezepte/pflaumenlikoer-rezept,rezept-falscher-amaretto-100.html"
}
</script>
</head>
<body itemscope itemtype="http://schema.org/WebPage">
<div class="js-pageSwap">
<header class="c-navHeader js-navHeader">
<nav id="sprungmarken" aria-labelledby="anchorNavHeadline">
<h2 id="anchorNavHeadline" class="hide">Sprungmarken</h2>
<ul>
<li><a href="#brandNav" class="hide">Übersicht der Marken des HR anspringen</a></li>
<li><a href="#c-serviceNav" class="hide">Servicenavigation anspringen</a></li>
<li><a href="#c-sectionNav" class="hide">Bereichsnavigation anspringen</a></li>
<li><a href="#featureBox" class="hide">Livestream Player anspringen</a></li>
<li><a href="#content" class="hide">Inhalt anspringen</a></li>
</ul>
</nav>
<div class="brandNavWrapper">
<div class="o-wrapper">
<div class="o-layout">
<input class="brandNav--toggle js-loadScript" data-hr-toggle-class='{"reactTo":"click", "toggleClass":"-isActive", "onTarget":"#brandnav, .brandNav--toggle__label"}' type="checkbox" id="toggleBrandNav" aria-hidden="true">
<label class="brandNav--toggle__label" for="toggleBrandNav" aria-hidden="true"><svg class="icon arrow--up icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow--down icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></label>
<nav id="brandNav" class="brandNav o-layout__item" role="navigation">
<h2 id="brandNavHeading" class="hide">Navigation der Marken des Hessischen Rundfunks</h2>
<ul class="brandNav__list"><li class="brandNav__item">
<a class="link js-loadScript" aria-label="hessenschau.DE" href="https://www.hessenschau.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hessenschau.de-Link geklickt"}]}'>hessenschau.de</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR1" href="https://www.hr1.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr1-Link geklickt"}]}'>hr1</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR2" href="https://www.hr2.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr2-kultur-Link geklickt"}]}'>hr2-kultur</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR3" href="https://www.hr3.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr3-Link geklickt"}]}'>hr3</a>
</li><li class="brandNav__item -current">
<a class="link js-loadScript" aria-label="HR4" href="https://www.hr4.de/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr4-Link geklickt"}]}'>hr4</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-info" href="https://www.hr-inforadio.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-iNFO-Link geklickt"}]}'>hr-iNFO</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="you-fm" href="https://www.you-fm.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::YOU FM-Link geklickt"}]}'>YOU FM</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-fernsehen" href="https://www.hr-fernsehen.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-fernsehen-Link geklickt"}]}'>hr-fernsehen</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-Sinfonieorchester" href="https://www.hr-sinfonieorchester.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-Sinfonieorchester-Link geklickt"}]}'>hr-Sinfonieorchester</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-Bigband" href="https://www.hr-bigband.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-Bigband-Link geklickt"}]}'>hr-Bigband</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="Der HR" href="https://www.hr.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::Der hr-Link geklickt"}]}'>Der hr</a>
</li></ul>
</nav>
</div>
</div>
</div>
<div class="c-navHeader__container -service">
<div class="o-wrapper">
<nav id="c-serviceNav" class="c-serviceNav">
<h2 class="c-serviceNav__headline hide" id="serviceNavHeadline">Service Navigation</h2>
<div class="c-serviceNav__banner" role="banner" >
<a href="https://www.hr4.de/index.html" title="Startseite hr4 . d e">
<svg class="icon c-serviceNav__brandLogo" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/logo/svgmap.min.svg#brandlogo--mobile"></use>
</svg>
<svg class="icon c-serviceNav__brandLogo--desktop" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
</a>
</div>
<img class="brandPrintFallback" alt="Startseite hr4 . d e" src="https://www.hr4.de/assets_2.108.1/base/icons/rsslogo/brandlogo--rss.jpg"/>
<div class="c-serviceNav__content">
<ul class="c-serviceNav__list -itemCount-2" role="navigation" aria-labelledby="serviceNavHeadline">
<li id="c-serviceNav__item-weather" class="c-serviceNav__item -weather c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--weather" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--weather" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input-weather--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-weather--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="https://www.hr4.de/wetter/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-2610-1" aria-haspopup="true" aria-owns="flyout-2610-2" aria-controls="flyout-2610-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Servicenavigation::Wetter-Link geklickt"}]}'><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-2610-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-2610-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr4.de/wetter/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "ServiceNavigation::Wetter::Übersicht Wetter-Link geklickt"}]}'>
Übersicht Wetter</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--2">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr4.de/wetter/unwetterwarnungen/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Unwetterwarnungen-Link geklickt"}]}'
>Unwetterwarnungen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr4.de/wetter/regenradar-hessen/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Regenradar-Link geklickt"}]}'
>Regenradar<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr4.de/wetter/wolkenfilm/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Wolkenfilm-Link geklickt"}]}'
>Wolkenfilm<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr4.de/wetter/messwerte/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Messwerte-Link geklickt"}]}'
>Messwerte<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr4.de/wetter/wetterkameras/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Wetterkameras-Link geklickt"}]}'
>Wetterkameras<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr4.de/wetter/wetter-banner-bildergalerie-100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Wetterbilder-Galerie-Link geklickt"}]}'
>Wetterbilder-Galerie<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr4.de/wetter/wetterinfos-im-hr-text,biowetter-pollenflug-uv-werte-niederschlag-pegelstaende100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::mehr Wetter-Link geklickt"}]}'
>mehr Wetter</a>
</li></div>
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr-fernsehen.de/sendungen-a-z/alle-wetter/online-thema/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Thema des Tages-Link geklickt"}]}'
target="_blank"  rel="noopener"
>Thema des Tages<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg><span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-fernsehen.de/sendungen-a-z/alle-wetter/kontakt/ihr-schnappschuss-bei-alle-wetter,aktion100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Foto einsenden-Link geklickt"}]}'
target="_blank"  rel="noopener"
>Foto einsenden<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
</li></div>
</ul>
</div>
</div>
</li><li id="c-serviceNav__item-traffic" class="c-serviceNav__item -traffic c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--traffic" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--traffic" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input-traffic--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-traffic--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="https://www.hr4.de/verkehr/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-9912-1" aria-haspopup="true" aria-owns="flyout-9912-2" aria-controls="flyout-9912-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Servicenavigation::Verkehr-Link geklickt"}]}'><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-9912-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-9912-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr4.de/verkehr/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "ServiceNavigation::Verkehr::Übersicht Verkehr-Link geklickt"}]}'>
Übersicht Verkehr</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr4.de/verkehr/verkehrskameras/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::Verkehrskameras-Link geklickt"}]}'
>Verkehrskameras<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr4.de/verkehr/blitzer/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::Blitzer-Link geklickt"}]}'
>Blitzer<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr4.de/verkehr/oepnv-meldungen-stoerungen-im-nahverkehr,oepnv-meldungen-102.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::ÖPNV-Meldungen-Link geklickt"}]}'
>ÖPNV-Meldungen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/verkehr/liste-aktueller-schulausfaelle-in-hessen,schulausfall-hessen-aktuell-heute-liste-100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::Schulausfälle-Link geklickt"}]}'
target="_blank"  rel="noopener"
>Schulausfälle<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg><span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr4.de/verkehr/flugplaene-frankfurt--parkhausbelegung--stautelefon,flugplaene-frankfurt-parkhaus-belegung-100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::Flugpläne Frankfurt / Parkhausbelegung-Link geklickt"}]}'
>Flugpläne Frankfurt / Parkhausbelegung<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr4.de/verkehr/anmeldung-als-staureporter-fuer-hessen,hr-staumelder-staureporter-hessen-anmeldung-100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::Werden Sie hr-Staureporter!-Link geklickt"}]}'
>Werden Sie hr-Staureporter!<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr3.de/aktionen/kopf-hoch--das-handy-kann-warten-handy-am-steuer-ist-eine-gefaehrliche-ablenkung,kopf-hoch-das-handy-kann-warten-100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::Kopf hoch! Das Handy kann warten-Link geklickt"}]}'
target="_blank"  rel="noopener"
>Kopf hoch! Das Handy kann warten<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
</li></div>
</ul>
</div>
</div>
</li>
<li class="c-serviceNav__item -search">
<input class="c-subNav__noscript-toggle -open c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input--search" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input-search--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-search--close" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<button class="c-serviceNav__link js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-4080-1" aria-owns="flyout-4080-2" aria-controls="flyout-4080-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
<div class="c-subNav__wrapper c-subNav__wrapper--search js-flyout__wrapper" id="flyout-4080-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-4080-1"><form role="search" class="c-quickSearch c-serviceNav__searchInput" action="https://www.hr4.de/suche/index.nc.html" method="get">
<div class="c-quickSearch__container">
<label for="searchInput--1547" class="hide">suchfeld</label>
<input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-loadScript" data-hr-search-suggest='{"templateUrl":"https://www.hr4.de/suche/index~suggest.jsp"}' name="query" type="text" placeholder="Suchen" id="searchInput--1547" autocomplete="off">
<button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></div>
</li>
<li class="c-serviceNav__searchForm c-serviceNav__item"><form role="search" class="c-quickSearch " action="https://www.hr4.de/suche/index.nc.html" method="get">
<div class="c-quickSearch__container">
<label for="searchInput--2555" class="hide">suchfeld</label>
<input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-loadScript" data-hr-search-suggest='{"templateUrl":"https://www.hr4.de/suche/index~suggest.jsp"}' name="query" type="text" placeholder="Suchen" id="searchInput--2555" autocomplete="off">
<button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></li>
</ul>
</div>
</nav>
</div>
</div>
<nav id="c-sectionNav" class="c-sectionNav js-sectionNav " role="navigation">
<div class="o-wrapper">
<input class="c-sectionNav__burger -open js-nav--toggle" type="radio" name="service-radios" id="toggleNav" aria-hidden="true">
<label class="c-sectionNav__burgerLabel -open" for="toggleNav" aria-hidden="true"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle h-hideCompletely">Menü</span></label>
<input class="c-sectionNav__burger -close" type="radio" id="toggleNav--close" name="service-radios">
<label class="c-sectionNav__burgerLabel -close" for="toggleNav--close" aria-hidden="true"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle h-hideCompletely">Menü</span></label>
<button id="flyout-8392-1" class="c-sectionNav__burger -button js-nav--toggle js-loadScript" data-hr-burger-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-8392-2" aria-controls="flyout-8392-2"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle h-hideCompletely">Menü</span></button>
<div class="c-sectionNav__wrapper js-sectionNav__wrapper" id="flyout-8392-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-8392-1">
<div class="c-sectionNav__nav">
<h2 class="c-sectionNav__headline hide">Bereichsnavigation</h2>
<ul class="c-sectionNav__list">
<li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.hr4.de/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Start-Link geklickt"}]}'>Start
</a>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Programm" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Programm" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Programm<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Programm<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<a id="flyout-109-1" onclick="void(0)" class="c-sectionNav__link link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' href="https://www.hr4.de/programm/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-109-2" aria-controls="flyout-109-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Programm-Link geklickt"}]}'>Programm<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</a>
<button onclick="void(0)" id="flyout-109-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-109-2" aria-controls="flyout-109-2" aria-labelledby="flyout-109-1" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Programm-Toggle-Link geklickt"}]}'>
<span class="hideCompletely">Programm</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-109-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-109-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr4.de/programm/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "RubrikNavigation::Programm::Übersicht Programm-Link geklickt"}]}'>
Übersicht Programm</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr4.de/programm/sendezeiten/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Programm::Sendezeiten der aktuellen Woche-Link geklickt"}]}'
>Sendezeiten der aktuellen Woche<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr4.de/programm/podcast/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Programm::Podcasts - Radio zum Nachhören-Link geklickt"}]}'
>Podcasts - Radio zum Nachhören<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr4.de/service/kontakt-zu-hr4,kontakt-108.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Programm::Kontakt-Link geklickt"}]}'
>Kontakt<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr4.de/programm/hr4-frequenzen,frequenzen-102.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Programm::hr4-Frequenzen-Link geklickt"}]}'
>hr4-Frequenzen</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.hr4.de/moderatoren/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Moderatoren-Link geklickt"}]}'>Moderatoren
</a>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Musik" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Musik" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Musik<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Musik<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<a id="flyout-9426-1" onclick="void(0)" class="c-sectionNav__link link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' href="https://www.hr4.de/musik/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-9426-2" aria-controls="flyout-9426-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Musik-Link geklickt"}]}'>Musik<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</a>
<button onclick="void(0)" id="flyout-9426-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-9426-2" aria-controls="flyout-9426-2" aria-labelledby="flyout-9426-1" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Musik-Toggle-Link geklickt"}]}'>
<span class="hideCompletely">Musik</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-9426-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-9426-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr4.de/musik/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "RubrikNavigation::Musik::Übersicht Musik-Link geklickt"}]}'>
Übersicht Musik</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr4.de/musik/titelliste/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Musik::Titelliste-Link geklickt"}]}'
>Titelliste<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr4.de/musik/hr4-hitparade/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Musik::hr4-Hitparade-Link geklickt"}]}'
>hr4-Hitparade<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr4.de/musik/stars-im-studio/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Musik::Stars im Studio-Link geklickt"}]}'
>Stars im Studio<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr4.de/musik/wir-spielen-ihre-lieblingsmusik,wuensch_dir_was-100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Musik::Wünsch Dir was-Link geklickt"}]}'
>Wünsch Dir was</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Rat &amp; Tat" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Rat &amp; Tat" aria-hidden="true">
<span class="c-sectionNav__link -current -has-flyout" >
Rat &amp; Tat<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link -current -has-flyout" >
Rat &amp; Tat<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<a id="flyout-9583-1" onclick="void(0)" class="c-sectionNav__link -current link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' href="https://www.hr4.de/rat-und-tat/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-9583-2" aria-controls="flyout-9583-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Rat &amp; Tat-Link geklickt"}]}'>Rat &amp; Tat<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</a>
<button onclick="void(0)" id="flyout-9583-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-9583-2" aria-controls="flyout-9583-2" aria-labelledby="flyout-9583-1" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Rat &amp; Tat-Toggle-Link geklickt"}]}'>
<span class="hideCompletely">Rat &amp; Tat</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-9583-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-9583-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr4.de/rat-und-tat/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "RubrikNavigation::Rat &amp; Tat::Übersicht Rat &amp; Tat-Link geklickt"}]}'>
Übersicht Rat &amp; Tat</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr4.de/rat-und-tat/rezepte/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Rat &amp; Tat::Rezepte-Link geklickt"}]}'
>Rezepte<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr4.de/rat-und-tat/vierbeiner-sucht-zweibeiner/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Rat &amp; Tat::Vierbeiner sucht Zweibeiner-Link geklickt"}]}'
>Vierbeiner sucht Zweibeiner</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.hr4.de/events/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Events-Link geklickt"}]}'>Events
</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
</header>
<div onclick="void(0)" class="js-pageOverlay pageOverlay"></div>
<main onclick="void(0)" role="main" id="content" class="contentBody js-main contentBody__backgroundImage js-loadScript" data-hr-content-background='{}'>
<header class="page__header">

<div class="breadcrumbContainer u-content-background">
<nav id="breadcrumbNav" class="breadcrumbNav -hideTitleMobile"
itemprop="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<h2 class="hide">Sie sind hier: </h2>
<a href="https://www.hr4.de/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">hr4</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<a href="https://www.hr4.de/rat-und-tat/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Rat &amp; Tat</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<a href="https://www.hr4.de/rat-und-tat/rezepte/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Rezepte</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<h1 class="breadcrumbNav__item breadcrumbNav__title" itemprop = "title">
<a href="https://www.hr4.de/rat-und-tat/rezepte/pflaumenlikoer-rezept,rezept-falscher-amaretto-100.html" class="link" itemprop="url">Pflaumenlikör-Rezept</a>
</h1>
</nav>
</div>
</header><div class="o-wrapper u-content-background">
<article class="page">
<div class="c-contentHeader region--wide">
<div class="o-layout">
<header role="banner" class="header c-contentHeader__content">
<h2 itemprop="headline">
<span class="c-contentHeader__topline text__topline">Zu schade zum Wegschmeißen</span>
<span class="c-contentHeader__headline text__headline">&quot;Falscher Amaretto&quot; aus Pflaumensteinen</span>
</h2>
</header>                            <figure class="region--wide c-contentHeader__lead">
<div class="ar--16x7">
<noscript>
<img class="image ar__content" src="https://www.hr4.de/rat-und-tat/rezepte/imago0086994615h-100~_t-1599153945583_v-16to7__medium.jpg" alt="Pflaumenstein">
</noscript>
<img sizes="(min-width: 1010px) 960px, 100vw"  data-srcset="https://www.hr4.de/rat-und-tat/rezepte/imago0086994615h-100~_t-1599153945583_v-16to7__small.jpg 320w, https://www.hr4.de/rat-und-tat/rezepte/imago0086994615h-100~_t-1599153945583_v-16to7__medium.jpg 480w, https://www.hr4.de/rat-und-tat/rezepte/imago0086994615h-100~_t-1599153945583_v-16to7.jpg 992w, https://www.hr4.de/rat-und-tat/rezepte/imago0086994615h-100~_t-1599153945583_v-16to7__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Pflaumenstein" class="image imageSimple ar__content"></div>
<div class="mediaBox js-loadScript" data-hr-media-box="{}" >
<button class="button switcher">
<svg class="icon arrowSwitcherDown size--0_7 icon--arrowDown" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg>
<svg class="icon arrowSwitcherUp size--0_7 icon--arrowup" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<div class="copytext__captionLine mediaBox__copyright">
<span class="figcaption__copyright figcaption__copyright--noCaption">Bild &copy;  Imago Images </span>
</div>
</div>
</figure>
</div>
</div>
<div itemprop="articleBody" class="region--narrow u-margin-top-xs u-margin-top-m@s">                <p class="copytext__text text__copytext">
<strong>Die Pflaumen und Zwetschgen sind reif und wollen verarbeitet werden. Doch was passiert mit den Steinen? Auf keinen Fall entsorgen. Aus ihnen lässt sich hervorragend ein &quot;falscher Amaretto&quot; zaubern. </strong>
</p>
<p class="copytext__text text__copytext">Die Zubereitung dieses Likörs ist einfach, lediglich die Pflaumen oder Zwetschgen zu entsteinen kostet etwas Zeit.</p>
<h3 class="text__headline copytext__headline" itemprop="headline"><br/>Zutaten</h3>
<p class="copytext__text text__copytext"><br/></p>
<ul class="list--unordered copytext__list text__copytext"><li>130 g bis 150 g Pflaumen- oder Zwetschgensteine (entspricht ca. 2 kg Obst)</li><li>1 Flasche guten Wodka, 40%</li><li>150 g brauner Kandiszucker</li><li>150 g weißer Kandiszucker</li></ul>
<h3 class="text__headline copytext__headline" itemprop="headline">Zubereitung</h3>
<p class="copytext__text text__copytext"><br/>Pflaumen oder Zwetschgen entsteinen. Die Steine von restlichem Fruchtfleisch befreien, aber nicht schälen.</p>
<p class="copytext__text text__copytext">Die Steine zusammen mit dem Kandiszucker und Wodka in einen großen Topf oder Krug mit Deckel geben, umrühren und verschlossen an einen dunkleren Ort stellen. Gelegentlich sollte die Masse geschwenkt werden, damit sich die herausgelösten Aromastoffe aus den Steinen besser verteilen.</p>
<p class="copytext__text text__copytext">Wichtig: 3 Monate Ziehzeit. Wer jetzt beginnt, hat rechtzeitig zu Weihnachten ein schönes Geschenk.</p>
<div class="infobox copytext__clearBox border--topBottom"><span class="hideCompletely">Weitere Informationen </span>
<p class="infobox__text"><strong>Tipps und Anregungen: </strong><br/></p>
<ul class="list--unordered infobox__list"><li>Wer es etwas fruchtiger mag, gibt noch eine oder mehrere zerkleinerte Pflaumen bzw. Zwetschgen hinzu.</li><li>Aufgeschnittene Vanilleschoten oder Zimt verfeinern den Likör mit einer würzigen Note.</li><li>Experimentieren Sie: "falscher Amaretto" lässt sich auch aus anderem Steinobst herstellen, z.B. aus Kirsch - oder Aprikosensteinen. Sehr lecker! </li></ul>
<span class="hideCompletely">Ende der weiteren Informationen </span></div>
<p class="copytext__text text__copytext"><em>Sendung: hr4, hr4 - Mein Morgen in Hessen, 04.09.2020, 06:00 Uhr</em></p>
<footer class="contentFooter">        <p class="contentFooter__byline text__byline">Quelle: hr4</p>
<!-- TODO teaseritem.copyrightWithLinks dont work in gallery, generalize model --></footer>
</div>
<aside class="region--appendix u-margin-top-m dontPrint" role="complementary">
<h2 id="aside__heading" class="hide">Zusatzinformationen</h2><div class="appendix__entry">
<nav role="navigation" aria-label="tag-navigation" class="o-layout">
<h3 class="appendix__headline text__headline" itemprop="headline">Themen</h3><!--
--><ul class="list -appendix"><li class="list__item">
<a class="link touchArea" href="https://www.hr4.de/rat-und-tat/rezepte/rezepte-112.html"><svg class="icon icon--primary list__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#taglabel"></use>
</svg>Rezepte</a>
</li></ul>
</nav>
</div><div class="appendix__entry -socialsharing">
<div class="o-layout">
<h3 class="appendix__headline text__headline" itemprop="headline">Teilen</h3><!--
--><ul class="list -appendix -socialsharing"><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="https://twitter.com/intent/tweet?url&#x3D;https%3A%2F%2Fwww.hr4.de%2Frat-und-tat%2Frezepte%2Fpflaumenlikoer-rezept%2Crezept-falscher-amaretto-100.html&amp;text&#x3D;Pflaumenlik%C3%B6r-Rezept"
target="_blank"
rel="noopener noreferrer"
title="Bei Twitter teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "6","clickLabel": "socialShareClick::twitter"}]}'
><svg class="icon icon--twitter" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https%3A%2F%2Fwww.hr4.de%2Frat-und-tat%2Frezepte%2Fpflaumenlikoer-rezept%2Crezept-falscher-amaretto-100.html"
target="_blank"
rel="noopener noreferrer"
title="Bei Facebook teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "6","clickLabel": "socialShareClick::facebook"}]}'
><svg class="icon icon--facebook" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a>
</li><li class="list__item list__item--whatsapp">
<a  class="link--shareIcon touchArea js-loadScript"
href="whatsapp://send?text&#x3D;Pflaumenlik%C3%B6r-Rezept%20-%20https%3A%2F%2Fwww.hr4.de%2Frat-und-tat%2Frezepte%2Fpflaumenlikoer-rezept%2Crezept-falscher-amaretto-100.html"
target="_blank"
rel="noopener noreferrer"
title="Bei Whatsapp teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "6","clickLabel": "socialShareClick::whatsapp"}]}'
><svg class="icon icon--whatsapp" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#whatsapp"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="mailto:?subject&#x3D;Linktipp%3A%20Pflaumenlik%C3%B6r-Rezept%20%28hr4.de%29&amp;body&#x3D;Linktipp%3A%20Pflaumenlik%C3%B6r-Rezept%0ADie%20Pflaumen%20und%20Zwetschgen%20sind%20reif%20und%20wollen%20verarbeitet%20werden.%20Doch%20was%20passiert%20mit%20den%20Steinen%3F%20Auf%20keinen%20Fall%20entsorgen.%20Aus%20ihnen%20l%C3%A4sst%20sich%20hervorragend%20ein%20%22falscher%20Amaretto%22%20zaubern.%20%0Ahttps%3A%2F%2Fwww.hr4.de%2Frat-und-tat%2Frezepte%2Fpflaumenlikoer-rezept%2Crezept-falscher-amaretto-100.html%0A%28Beitrag%20von%20hr4.de%29"
title="Per E-Mail versenden"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "6","clickLabel": "socialShareClick::mailto"}]}'
><svg class="icon icon--mailto" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="javascript:window.print()"
title="Seite ausdrucken"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "6","clickLabel": "socialShareClick::printbutton"}]}'
><svg class="icon icon--print" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#print"></use>
</svg></a>
</li>
</ul>
</div>
</div><div class="appendix__entry">
<div class="programReference">
<h3 class="appendix__headline text__headline" itemprop="headline">Thema in</h3><!--
--><div class="programReference__media">
<img class="c-programSupplier__logo" alt="hr4" src="https://www.hr4.de/assets_2.108.1/modules/program_reference/logos/hr4.png">
<time datetime="2020-09-04T06:00+0200" class="programReference__date text__byline">
04.09.20, 06:00 Uhr
</time>
</div>
</div>
</div></aside>
</article>
<aside class="o-layout dontPrint"><section class="c-teaserGroup -s100">            <h3 class="c-teaserGroup__headline headline--separator text__headline"><span class="headline--separator__text">Das könnte Sie auch interessieren</span></h3>
<div class="c-teaserGroup__content"><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a href="https://www.hr4.de/rat-und-tat/rezepte/rezept-fuer-eine-schoko-walnuss-tarte-mit-zucchini,rezept-schoko-walnuss-zucchini-tart-100.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.hr4.de/rat-und-tat/rezepte/zucchini-124~_t-1598852012150_v-16to9__medium.jpg" alt="Zucchini liegen mit einem Messer auf dem Tisch">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hr4.de/rat-und-tat/rezepte/zucchini-124~_t-1598852012150_v-16to9__small.jpg 320w, https://www.hr4.de/rat-und-tat/rezepte/zucchini-124~_t-1598852012150_v-16to9__medium.jpg 480w, https://www.hr4.de/rat-und-tat/rezepte/zucchini-124~_t-1598852012150_v-16to9__medium__extended.jpg 640w, https://www.hr4.de/rat-und-tat/rezepte/zucchini-124~_t-1598852012150_v-16to9.jpg 960w, https://www.hr4.de/rat-und-tat/rezepte/zucchini-124~_t-1598852012150_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Zucchini liegen mit einem Messer auf dem Tisch" class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr4.de/rat-und-tat/rezepte/rezept-fuer-eine-schoko-walnuss-tarte-mit-zucchini,rezept-schoko-walnuss-zucchini-tart-100.html"
class="link c-teaser__headlineLink"
><h3>
<span class="hideCompletely">Zum Artikel </span>
<span class="c-teaser__topline text__topline">
Sommerlicher Kuchengenuss
</span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">
Schoko-Walnuss-Tarte mit Zucchini
</span></h3>
</a>
<p class=" c-teaser__byline  text__byline">        Rat &amp; Tat<span class="pipe">|</span>            <time itemprop="datePublished" datetime="2020-08-30T17:17+0200">30.08.20</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a href="https://www.hr4.de/rat-und-tat/rezepte/shakshuka-rezept,rezept-shakshuka-100.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.hr4.de/rat-und-tat/rezepte/shakshuka-imago0078778509h-100~_t-1597916873050_v-16to9__medium.jpg" alt="Shakshuka Rezept">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hr4.de/rat-und-tat/rezepte/shakshuka-imago0078778509h-100~_t-1597916873050_v-16to9__small.jpg 320w, https://www.hr4.de/rat-und-tat/rezepte/shakshuka-imago0078778509h-100~_t-1597916873050_v-16to9__medium.jpg 480w, https://www.hr4.de/rat-und-tat/rezepte/shakshuka-imago0078778509h-100~_t-1597916873050_v-16to9__medium__extended.jpg 640w, https://www.hr4.de/rat-und-tat/rezepte/shakshuka-imago0078778509h-100~_t-1597916873050_v-16to9.jpg 960w, https://www.hr4.de/rat-und-tat/rezepte/shakshuka-imago0078778509h-100~_t-1597916873050_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Shakshuka Rezept" class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr4.de/rat-und-tat/rezepte/shakshuka-rezept,rezept-shakshuka-100.html"
class="link c-teaser__headlineLink"
><h3>
<span class="hideCompletely">Zum Artikel </span>
<span class="c-teaser__topline text__topline">
Jedem die eigene Variante
</span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">
Shakshuka - eine israelische Spezialität
</span></h3>
</a>
<p class=" c-teaser__byline  text__byline">        Rat &amp; Tat<span class="pipe">|</span>            <time itemprop="datePublished" datetime="2020-08-21T06:00+0200">21.08.20</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a href="https://www.hr4.de/rat-und-tat/rezepte/cremige-mohn-mousse-aus-weisser-schokolade,rezept-weisse-mohn-mousse-100.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.hr4.de/rat-und-tat/rezepte/mohn-mousse-mit-himbeeren-100~_t-1596725741126_v-16to9__medium.jpg" alt="Mohn-Mousse mit Himbeeren">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hr4.de/rat-und-tat/rezepte/mohn-mousse-mit-himbeeren-100~_t-1596725741126_v-16to9__small.jpg 320w, https://www.hr4.de/rat-und-tat/rezepte/mohn-mousse-mit-himbeeren-100~_t-1596725741126_v-16to9__medium.jpg 480w, https://www.hr4.de/rat-und-tat/rezepte/mohn-mousse-mit-himbeeren-100~_t-1596725741126_v-16to9__medium__extended.jpg 640w, https://www.hr4.de/rat-und-tat/rezepte/mohn-mousse-mit-himbeeren-100~_t-1596725741126_v-16to9.jpg 960w, https://www.hr4.de/rat-und-tat/rezepte/mohn-mousse-mit-himbeeren-100~_t-1596725741126_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Mohn-Mousse mit Himbeeren" class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr4.de/rat-und-tat/rezepte/cremige-mohn-mousse-aus-weisser-schokolade,rezept-weisse-mohn-mousse-100.html"
class="link c-teaser__headlineLink"
><h3>
<span class="hideCompletely">Zum Artikel </span>
<span class="c-teaser__topline text__topline">
Lecker Hessen
</span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">
Cremige Mohn-Mousse aus weißer Schokolade
</span></h3>
</a>
<p class=" c-teaser__byline  text__byline">        Rat &amp; Tat<span class="pipe">|</span>            <time itemprop="datePublished" datetime="2020-08-07T06:00+0200">07.08.20</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a href="https://www.hr4.de/rat-und-tat/rezepte/spinat-und-limonade-mit-giersch,rezept-giersch-104.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.hr4.de/rat-und-tat/rezepte/giersch-104~_t-1587554142098_v-16to9__medium.jpg" alt="Giersch">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hr4.de/rat-und-tat/rezepte/giersch-104~_t-1587554142098_v-16to9__small.jpg 320w, https://www.hr4.de/rat-und-tat/rezepte/giersch-104~_t-1587554142098_v-16to9__medium.jpg 480w, https://www.hr4.de/rat-und-tat/rezepte/giersch-104~_t-1587554142098_v-16to9__medium__extended.jpg 640w, https://www.hr4.de/rat-und-tat/rezepte/giersch-104~_t-1587554142098_v-16to9.jpg 960w, https://www.hr4.de/rat-und-tat/rezepte/giersch-104~_t-1587554142098_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Giersch" class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr4.de/rat-und-tat/rezepte/spinat-und-limonade-mit-giersch,rezept-giersch-104.html"
class="link c-teaser__headlineLink"
><h3>
<span class="hideCompletely">Zum Artikel </span>
<span class="c-teaser__topline text__topline">
Lecker Hessen
</span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">
Giersch: vom Unkraut zur Delikatesse
</span></h3>
</a>
<p class=" c-teaser__byline  text__byline">        Rat &amp; Tat<span class="pipe">|</span>            <time itemprop="dateModified" datetime="2020-08-05T15:23+0200">05.08.20</time>
</p>
</div>
</div>
</article></div>
</section>
</aside>
</div>
<div class="o-wrapper u-content-background u-content-spacer">
<a class="toplink js-loadScript" data-hr-toplink='{"visibilityClass":"-visible", "stopAtFooterClass": "-stopAtFooter","scrollDuration":"1500"}' href="#top"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><span class="hideCompletely">Zum Seitenanfang</span>
</a>
</div>
</main>
<footer class="c-page-footer js-pageFooter" role="contentinfo"
    itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="o-wrapper">


        <div class="c-page-footer__row dontPrint">

            <div class="c-page-footer__column -first"><nav class="o-dropdown c-page-footer-nav "
    id="o-dropdown--2647"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--2647">
    
    <h2 id="o-dropdown__label--2647" class="hide">Unternavigation</h2>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--2647"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--2647",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--2647"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--2647"
        title="hr4.de"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            hr4.de
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hr4.de/index.html" class="c-page-footer-nav__link link ">
    Start</a></li>

              <li><a href="https://www.hr4.de/programm/index.html" class="c-page-footer-nav__link link ">
    Programm</a></li>

              <li><a href="https://www.hr4.de/moderatoren/index.html" class="c-page-footer-nav__link link ">
    Moderatoren</a></li>
     </ul>
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hr4.de/musik/index.html" class="c-page-footer-nav__link link ">
    Musik</a></li>

              <li><a href="https://www.hr4.de/rat-und-tat/index.html" class="c-page-footer-nav__link link ">
    Rat &amp; Tat</a></li>

              <li><a href="https://www.hr4.de/events/index.html" class="c-page-footer-nav__link link ">
    Events</a></li>
     </ul>
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hr4.de/wetter/index.html" class="c-page-footer-nav__link link ">
    Wetter</a></li>

              <li><a href="https://www.hr4.de/verkehr/index.html" class="c-page-footer-nav__link link ">
    Verkehr</a></li>

              <li><a href="https://www.hr4.de/themen/index.html" class="c-page-footer-nav__link link  --paragraphed ">
    Themen</a></li>
     </ul>
    </div>


    </div>
</nav></div>

            <div class="c-page-footer__column -second">
<nav class="o-dropdown c-page-footer-nav "
    id="o-dropdown--9749"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--9749">
    
    <h2 id="o-dropdown__label--9749" class="hide">Unternavigation</h2>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--9749"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--9749",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--9749"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--9749"
        title="Service"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            Service
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size0">

              <li><a href="https://www.hr4.de/kontakt/index.html" class="c-page-footer-nav__link link ">
    Kontakt</a></li>

              <li><a href="https://www.hr4.de/newsletter/index.html" class="c-page-footer-nav__link link ">
    Newsletter</a></li>

              <li><a href="https://www.hr4.de/frequenzen/index.html" class="c-page-footer-nav__link link ">
    Frequenzen</a></li>

              <li><a href="https://www.hr4.de/hr4-app/index.html" class="c-page-footer-nav__link link ">
    hr4-App</a></li>

              <li><a href="https://www.hr4.de/hilfe/index.html" class="c-page-footer-nav__link link ">
    Hilfe</a></li>

              <li><a href="https://www.hr.de/presse/radio/hr4/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    Presse hr4<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
              <li><a href="https://hr4-tickets.de" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    hr4-Ticketservice<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
             
              <li><a href="https://www.hr.de/unternehmen/korrekturen/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    Korrekturen<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>

              <li><a href="https://www.hr-werbung.de/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    hr werbung<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
     </ul>
    </div>


    </div>
</nav>            </div>
            

            <div class="c-page-footer__column -third"><div class="c-page-footer-search"><form role="search" class="c-quickSearch c-page-footer-search__form" action="https://www.hr4.de/suche/index.nc.html" method="get">
    <div class="c-quickSearch__container">
            <label for="searchInput--6639" class="hide">suchfeld</label>
            <input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-loadScript" data-hr-search-suggest='{"templateUrl":"https://www.hr4.de/suche/index~suggest.jsp"}' name="query" type="text" placeholder="Suchen" id="searchInput--6639" autocomplete="off">
        <button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
    </div>
</form></div><div class="c-page-footer-social-media">
    <h2 class="hide">Social Media</h2>
        <ul class="c-page-footer-social-media__row">
                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.facebook.com/hr4" target="_blank"  rel="noopener noreferrer" title="hr4.de Facebook"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a></li>
                
                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hr4.de/rss/index.html"  title="hr4.de RSS-Feed"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#rss"></use>
</svg></a></li>

                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hr4.de/kontakt/index.html"  title="Zum Kontaktformular"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a></li>
        </ul>
</div><div class="js-loadScript" data-hr-data-policy-settings='{}'>
    <div class="dataPolicySettings__buttonWrapper ">        
        <button type="submit" class="dataPolicySettings__settingsButton c-form__button js-data-policy-settings-button"
><svg class="icon dataPolicySettings__settingsButton-svg" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#settings"></use>
</svg>
<span class="button__text">
            Einstellungen
        </span>
</button>                 
    </div>
    
    <div class="dataPolicySettings__overlay js-data-policy-settings-overlay">
        <div class="dataPolicySettings__content">
            <div class="dataPolicySettings__header">
                <h2 class="text__headline dataPolicySettings__headline">
                    <span class="icon dataPolicySettings__setting-icon"> <svg class="icon dataPolicySettings__setting-icon-svg" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#settings"></use>
</svg></span> 
                    <span class="dataPolicySettings__title">Einstellungen</span>
                    <button class="button dataPolicySettings__closeButton js-data-policy-settings-close-button">
                        <svg class="icon dataPolicySettings__closeButtonIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#close"></use>
</svg>
                    </button>
                </h2>
            </div>

            <div class="dataPolicySettings__description">
                <h3 class="text__headline dataPolicySettings__descriptionTitle">Statistik-Cookies (Tracking)</h3>
                <p class="dataPolicySettings__descriptionText">            
                        Zur Optimierung des Online-Angebots verwendet der Hessische Rundfunk Zählpixel, die eine statistische Analyse Ihres Surfverhaltens auf unseren Webseiten ermöglichen. Hier können Sie der Erfassung und Übermittlung der Daten widersprechen.
                        <a class="link dataPolicySettings__description-link" target="_blank" rel="noopener noreferrer" href="https://www.hr.de/datenschutz/index.html" title="Mehr Informationen zum Thema Datenschutz">Mehr Informationen zum Thema Datenschutz<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
                </p>
            </div>
            
             <div class="dataPolicySettings__section">
                <h3 class="text__headline dataPolicySettings__sectionTitle">Statistik-Cookies erlauben</h3>
            </div>
            
            <ul class="dataPolicySettings__providers">
                <li class="dataPolicySettings__provider tracking_1">
                    <span class="dataPolicySettings__providerTitle">AGF <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.agf.de/" title="AGF">(https://www.agf.de/)</a></span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="agf" initial="checked"/>
    <label class="toggleSwitch__label" for="agf"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>  
                </li>
                <li class="dataPolicySettings__provider tracking_2">
                    <span class="dataPolicySettings__providerTitle">AT Internet <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.atinternet.com/de/" title="AT Internet">(https://www.atinternet.com/de/)</a></span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="ati" initial="checked"/>
    <label class="toggleSwitch__label" for="ati"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                      
                </li>
                <li class="dataPolicySettings__provider tracking_3">
                    <span class="dataPolicySettings__providerTitle">IVW <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.ivw.eu/" title="IVW">(https://www.ivw.eu/)</a></span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="ivw" initial="checked"/>
    <label class="toggleSwitch__label" for="ivw"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>    
                </li>
            </ul>

            <div class="dataPolicySettings__description">
                <h3 class="text__headline dataPolicySettings__descriptionTitle">Externe Inhalte</h3>
                <p class="dataPolicySettings__descriptionText">            
                        Hier können Sie festlegen, ob externe Inhalte (Text, Bild, Video…) ohne erneute Zustimmung angezeigt werden sollen. Bei Aktivierung stellt Ihr Browser beim Abruf der Inhalte eine Verbindung mit dem Anbieter her. Bei Deaktivierung wird Ihre Zustimmung auf der betreffenden Seite erneut eingeholt.
                         <a class="link dataPolicySettings__description-link" target="_blank" rel="noopener noreferrer" href="https://www.hr.de/datenschutz/index.html" title="Mehr Informationen zum Thema Datenschutz">Mehr Informationen zum Thema Datenschutz<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
                </p>
            </div>
            <div class="dataPolicySettings__section">
                <h3 class="text__headline dataPolicySettings__sectionTitle">Externe Anbieter</h3>
                <div class="dataPolicySettings__providerAll all">
                    <span class="dataPolicySettings__providerTitle js-providerTitle">x</span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox-all" type="checkbox" id="all" initial="checked"/>
    <label class="toggleSwitch__label" for="all"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                </div>
            </div>

            <ul class="dataPolicySettings__providers">
                        <li class="dataPolicySettings__provider ard_mediathek">
                            <span class="dataPolicySettings__providerTitle">ARD Mediathek (Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="ard_mediathek" initial="checked"/>
    <label class="toggleSwitch__label" for="ard_mediathek"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider arte_concert">
                            <span class="dataPolicySettings__providerTitle">Arte Concert</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="arte_concert" initial="checked"/>
    <label class="toggleSwitch__label" for="arte_concert"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider arte_concert_new">
                            <span class="dataPolicySettings__providerTitle">Arte Concert 2.0</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="arte_concert_new" initial="checked"/>
    <label class="toggleSwitch__label" for="arte_concert_new"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider datawrapper_cdn">
                            <span class="dataPolicySettings__providerTitle">Datawrapper (Datengrafik)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="datawrapper_cdn" initial="checked"/>
    <label class="toggleSwitch__label" for="datawrapper_cdn"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider esri">
                            <span class="dataPolicySettings__providerTitle">Esri (Notfallkarte)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="esri" />
    <label class="toggleSwitch__label" for="esri"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider flourish">
                            <span class="dataPolicySettings__providerTitle">Flourish (Datengrafik)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="flourish" />
    <label class="toggleSwitch__label" for="flourish"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider giphy">
                            <span class="dataPolicySettings__providerTitle">Giphy (animiertes GIF)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="giphy" />
    <label class="toggleSwitch__label" for="giphy"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider scribble">
                            <span class="dataPolicySettings__providerTitle">Scribble Live (Liveticker)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="scribble" initial="checked"/>
    <label class="toggleSwitch__label" for="scribble"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider tableau">
                            <span class="dataPolicySettings__providerTitle">Tableau (Datengrafik)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="tableau" />
    <label class="toggleSwitch__label" for="tableau"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider vimeo">
                            <span class="dataPolicySettings__providerTitle">Vimeo (Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="vimeo" />
    <label class="toggleSwitch__label" for="vimeo"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider youtube">
                            <span class="dataPolicySettings__providerTitle">YouTube (Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="youtube" />
    <label class="toggleSwitch__label" for="youtube"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider youtube360">
                            <span class="dataPolicySettings__providerTitle">YouTube 360 (360° Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="youtube360" />
    <label class="toggleSwitch__label" for="youtube360"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
            </ul>
        </div>
    </div>

</div>
</div>
                

        </div>
        
        

        <div class="c-page-footer__bottom"><div class="c-page-footer-logo">
    <a href="https://www.hr4.de/index.html" title="Startseite hr4 . d e">

            <svg class="icon c-page-footer-logo__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
    </a>
</div><div class="c-page-footer-metadata">
    <div class="c-page-footer-metadata__copyright">
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/index.html" target="_blank"  rel="noopener noreferrer" title="Hessischer Rundfunk">&copy; Hessischer Rundfunk  <svg class="icon size--1_2 icon--footer icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="c-page-footer-metadata__link" href="https://www.ard.de/" target="_blank"  rel="noopener noreferrer" title="ard.de">ARD.de <svg class="icon size--1_2 icon--footer icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
        <span class="c-page-footer-metadata__pipe">|</span>
    </div>
    <div class="c-page-footer-metadata__info">
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/datenschutz/index.html" target="_blank"  rel="noopener noreferrer" title="Datenschutz">Datenschutz<svg class="icon size--1_2 icon--footer icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/impressum/index.html" target="_blank"  rel="noopener noreferrer" title="Impressum">Impressum <svg class="icon size--1_2 icon--footer icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
    </div>
</div></div>

    </div>
    
</footer>


        <script>
function iam_isStringDetected(value)
{
    var regexp = new RegExp(value, "gi");
    return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
}

function iam_isTablet()
{
    if (iam_isStringDetected("iPad|Windows NT|Kindle|PlayBook") ||
        (iam_isStringDetected("Android") && !iam_isStringDetected("Mobile")))
    {
        return true;
    }

    return false;
}

var iam_isMobile = (typeof orientation !== "undefined") ? true : false;
if (iam_isMobile && iam_isTablet())
{
    iam_isMobile = false;
}

var iam_data = {
    "st": "hr",
    "cp": "hr4ng"
};

if (iam_isMobile)
{
    iam_data.st = "mobhr";
}

</script>
<div class="js-loadScript" data-hr-tracking-script-loader='{"trackingService": "ivw"}'></div> 


<link href="https://logs1407.xiti.com" rel="dns-prefetch">
<script>
xtnv = document;
xtsd = 'https://logs1407';
xtsite = '578128';
xtn2 = '6';
xtpage = 'pflaumenlikör-rezept';
xt_chap = 'rezepte';
xt_pageID = '287545052';
xt_pageDate = '202009040600';
xtdi = '';
xt_multc = '&x1=rezept-falscher-amaretto-100&x2=hr-nt%3Astory&x5=20200904';
xt_form = '';
try {
if(xt_form) {
xt_form += '&f3=' + encodeURIComponent(document.location) + '&f4=' + encodeURIComponent(document.referrer);
}
} catch(e){}
if (window.xtparam!=null){window.xtparam+="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;}
else{window.xtparam="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;};
</script>
<div class="js-loadScript" data-hr-tracking-script-loader='{"trackingService": "ati","url": "https://www.hr4.de/assets_2.108.1/js/vendor/xtcore.js"}'></div>
</div>
<div id="featureBox" class="js-loadScript" data-hr-toggle='{"toggleElementClass":"-isOpen"}'>
<div class="c-featureBox js-loadScript js-toggleContent  -hasChannelSwitcher" data-hr-feature-box='{}' data-hr-song-info='{
"noTitleGapSecs": 600,
"msg":{
"duringShow": "Momentan liegen keine Titelinformationen vor.",
"noInfo": "Zur aktuellen Sendung liegen uns keine Titelinformationen vor.",
"noConnection": "Aktuell können wir leider keine Titelinformationen anbieten.",
"notSupported": "Ihr Browser unterstütz die Musiktitelanzeige nicht."
},
"playlistPush": "//push.hr.de/push/web/",
"playlistKey": "HR4",
"broadcastHasTitles": true,
"broadcastNoTitleText":  "Zur aktuellen Sendung liegen uns keine Titelinformationen vor."
}'>
<div class="c-featureBox__toggleButton">
<button class="c-featureBox__toggleButtonContent js-toggleButton">
<i class="c-featureBox__toggleButtonIcon"><svg class="icon icon--arrowUp" role="presentation" aria-hidden="true" aria-labelledby="iconTitle--6556"><title id="iconTitle--6556">Livestream-Playerleiste schließen</title><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon icon--arrowDown" role="presentation" aria-hidden="true" aria-labelledby="iconTitle--3956"><title id="iconTitle--3956">Livestream-Playerleiste öffnen</title><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></i>
</button>
</div>
<div class="c-featureBox__row -primary">
<div class="o-wrapper">
<div class="c-featureBox__content">
<div class="c-featureBox__player">
<div class="c-audioLivestreamPlayer audioLivestream js-loadScript"  data-hr-audio-livestream='{
"playbackUnsupported":"Ihr Browser unterstützt keine Audios im MP3-Format.",
"playbackError":"Es gab ein Problem beim Abspielen des Audios.",
"playbackFileNotFound":"Die Audio-Datei wurde nicht gefunden!",
"url": "https://hr-hr4-live.cast.addradio.de/hr/hr4/live/mp3/128/stream.mp3",
"loadingIcon": "<svg class=\"icon\" role=\"presentation\" aria-hidden=\"true\"><use xlink:href=\"https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#loading\"></use>\n</svg>"
}'>
<div class="c-audioLivestreamPlayer__buttonContainer">
<div class="c-audioLivestreamPlayer__pacman"></div>
<div class="c-audioLivestreamPlayer__playButtonOuter js-playButtonOuter"></div>
<div class="c-audioLivestreamPlayer__playButtonMiddle"></div>
<div class="c-audioLivestreamPlayer__playButtonInner js-playButtonInner"></div>
<button class="playPauseButtonBig__playButton apl__play js-play js-noStateManager">
<div class="playPauseButtonBig__playPauseIcon">
<div class="playPauseButtonBig__playPauseLeft">
<div class="playPauseButtonBig__triangle playPauseButtonBig__triangle1"></div>
</div>
<div class="playPauseButtonBig__playPauseRight">
<div class="playPauseButtonBig__triangle playPauseButtonBig__triangle2"></div>
</div>
</div>
<div class="c-audioLivestreamPlayer__notPlayable">
<a href="https://www.hr4.de/service/hilfe-zu-hr4de,hilfe-108.html#livestreams" target="_blank" rel="noopener noreferrer" title="Hilfe zum Livestream">?</a>
</div>
</button>
</div>
<div class="c-audioLivestreamPlayer__volumeControl">
<button class="apl__unMute c-audioLivestreamPlayer__speaker js-un-mute"><svg class="icon icon--unMute icon--ignoreTouch" role="presentation" aria-hidden="true" aria-labelledby="iconTitle--2127"><title id="iconTitle--2127">Unmute</title><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#speaker-on"></use>
</svg><svg class="icon icon--mute icon--ignoreTouch" role="presentation" aria-hidden="true" aria-labelledby="iconTitle--7523"><title id="iconTitle--7523">Mute</title><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#speaker-mute"></use>
</svg></button>
<div class="c-audioLivestreamPlayer__volumeSlider" id="c-audioLivestreamPlayer__volumeSlider">
<ul class="c-audioLivestreamPlayer__sticks">
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
</ul>
</div>
</div>
</div>
</div>
<div class="c-featureBox__songInfo">
<div class="c-songInfo">
<div class="c-songInfo__borderBox" >
<div class="c-songInfo__track c-audioLivestreamPlayer__track js-current">
<span class="hideCompletely">Aktueller Song: </span>
<div class="c-songInfo__trackContent -title js-title-wrapper">
<span class="js-title">Lädt</span><span aria-hidden="true" style="display: none;" class="c-songInfo__trackSeparator js-title-seperator"> +++ </span><span aria-hidden="true" style="display: none;" class="js-title-second">Lädt</span>
</div>
<div class="c-songInfo__trackContent c-playlist__trackContent -artist js-artist-wrapper">
<span class="js-artist">Lädt</span><span aria-hidden="true" style="display: none;" class="c-songInfo__trackSeparator js-artist-seperator"> +++ </span><span aria-hidden="true" style="display: none;" class="js-artist-second">Lädt</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-featureBox__row -secondary">
<div class="o-wrapper">
<div class="c-featureBox__content">
<div class="c-featureBox__logoArea">
<div class="c-featureBox__logoAreaContent">
<a class="c-featureBox__playlistLink js-featureBox__playlistLink" href="https://www.hr4.de/musik/titelliste/playlist_hrfour-100.html"><svg class="icon c-featureBox__playlistIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/icons/svgmap.min.svg#playlist"></use>
</svg><span class="c-featureBox__playlistLinkText">Titelliste</span>
</a>
<a class="c-featureBox__brandLink" href="https://www.hr4.de/index.html">
<svg class="icon c-featureBox__brandLogo" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.108.1/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>                            </a>
</div>
</div>
<div class="c-featureBox__songInfo">
<div class="c-songInfo">
<div class="c-songInfo__track -singleLine js-previous">
<span class="c-songInfo__byline">vorher</span>
<div class="c-songInfo__trackContent -singleLine js-previous-wrapper">
<div class="js-previous-content">
<span class="js-title">Lädt</span>
<span class="js-separator">-</span>
<span class="js-artist">Lädt</span>
</div>
<div class="c-songInfo__trackSeparator js-previous-seperator" aria-hidden="true" style="display: none;"> +++ </div>
<div class="js-previous-content-clone" aria-hidden="true" style="display: none;">
<span class="js-title-second">Lädt</span>
<span class="js-separator-second">-</span>
<span class="js-artist-second">Lädt</span>
</div>
</div>
</div>
<div class="c-songInfo__track -singleLine js-next">
<span class="c-songInfo__byline">gleich</span>
<div class="c-songInfo__trackContent -singleLine js-next-wrapper">
<div class="js-next-content">
<span class="js-title">Lädt</span>
<span class="js-separator">-</span>
<span class="js-artist">Lädt</span>
</div>
<div class="c-songInfo__trackSeparator js-next-seperator" aria-hidden="true" style="display: none;"> +++ </div>
<div class="js-next-content-clone" aria-hidden="true" style="display: none;">
<span class="js-title-second">Lädt</span>
<span class="js-separator-second">-</span>
<span class="js-artist-second">Lädt</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-featureBox__rowFixer">
<div class="o-wrapper">
<div class="c-featureBox__content -noHeight -right">
<div class="c-featureBox__broadcastInfo">
<div class="c-broadcastInfo js-loadScript js-toggleContent" data-hr-broadcast-info='{
"showSegments": false,
"broadcastUrl": "https://www.hr4.de/programm/sendezeiten/guide_hrfour-100.json",
"broadcast": {&quot;segments&quot;:[{&quot;title&quot;:&quot;hr4 - die hessenschau für Südhessen und Rhein-Main / für Nord- und Osthessen / für Mittelhessen&quot;,&quot;startTS&quot;:1599222600000,&quot;description&quot;:&quot;&quot;},{&quot;title&quot;:&quot;hr4 - Unser Thema aus Süd-/Nord-/Ost-/Mittelhessen/aus Rhein-Main&quot;,&quot;startTS&quot;:1599226200000,&quot;description&quot;:&quot;&quot;},{&quot;title&quot;:&quot;Haus &amp; Garten&quot;,&quot;startTS&quot;:1599227400000,&quot;description&quot;:&quot;&quot;}],&quot;hosts&quot;:{&quot;url&quot;:&quot;https://www.hr4.de/moderatoren/hr4-moderatorenjuergen-scholle,juergen-scholle100.html&quot;,&quot;image&quot;:&quot;https://www.hr4.de/moderatoren/mod_-122~_t-1484657009856_v-16to9__medium.png&quot;,&quot;bigImage&quot;:&quot;https://www.hr4.de/moderatoren/juergen_scholle-100~_t-1592898860891_v-1to1__small.jpg&quot;,&quot;name&quot;:&quot;Jürgen Scholle&quot;},&quot;hasSongTitle&quot;:true,&quot;title&quot;:&quot;hr4 am Nachmittag&quot;,&quot;extendedTitle&quot;:&quot;&quot;,&quot;startTS&quot;:1599220800000,&quot;endTS&quot;:1599228000000,&quot;noSongTitleText&quot;:&quot;Zur aktuellen Sendung liegen uns keine Titelinformationen vor.&quot;,&quot;id&quot;:&quot;sendung-95294&quot;},
"epgNowLink": "https://www.hr4.de/programm/sendezeiten/guide_hrfour-100.html#now"
}'>
<div class="c-broadcastInfo__info">
<a class="c-broadcastInfo__link js-bc-link" href="https://www.hr4.de/programm/sendezeiten/guide_hrfour-100.html#now">
<span class="c-broadcastInfo__broadcastTitle js-bc-title"></span>
</a>
<div class="c-broadcastInfo__broadcastUnderline"><span class="hideCompletely js-mod-name-prefix">mit </span><span class="js-mod-name"></span></div>
</div>
<div class="c-broadcastInfo__hosts">
<div class="c-broadcastInfo__hostsImage js-mod-image-wrapper">
<a class="js-mod-url" href="#" title="" aria-hidden="true">
<span class="hideCompletely js-mod-name-aria"></span>
<img class="image js-mod-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</body>
</html>