<!DOCTYPE html>
<html class="no-js no-js-burgerMenu preload noMicroInteraction" lang="de">
<head>
<!-- hrcms-delivery 2.58.1 -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<title>Mode aus Bettwäsche made in Kassel | hr4.de | Rat &amp; Tat</title>
<meta name="application-name" content="hr4.de" />
<meta name="copyright" content="Hessischer Rundfunk, Frankfurt, Germany" />
<meta name="author" content="hr4.de, Frankfurt, Germany" />
<meta name="publisher" content="hr4.de" />
<meta name="language" content="Deutsch" />
<meta name="robots" content="follow, noydir, noodp, noarchive, index" />
<meta name="last-modified" content="2018-09-01T00:01+0200" />
<meta name="date" content="2018-09-01T00:01+0200" />
<meta name="description" content="Unterhosen aus Bettwäsche - damit fing alles an. Kira Kimm und Sophie Roscher haben vor drei Jahren ihr eigenes grünes Modelabel gegründet. " />
<link rel="canonical" href="https://www.hr4.de/rat-und-tat/mode-aus-bettwaesche-made-in-kassel,nachhaltige-mode-aus-nordhessen-100.html" />
<meta property="og:site_name" content="hr4.de" />
<meta property="og:locale" content="de_DE" />
<meta property="og:url" content="https://www.hr4.de/rat-und-tat/mode-aus-bettwaesche-made-in-kassel,nachhaltige-mode-aus-nordhessen-100.html" />
<meta property="og:title" content="Mode aus Bettwäsche made in Kassel" />
<meta property="og:description" content="Unterhosen aus Bettwäsche - damit fing alles an. Kira Kimm und Sophie Roscher haben vor drei Jahren ihr eigenes grünes Modelabel gegründet." />
<meta property="og:type" content="article" />
<meta property="og:updated_time" content="2018-09-01T00:01+0200"/>
<meta property="article:modified_time" content="2018-09-01T00:01+0200" />
<meta property="article:published_time" content="2018-09-01T00:01+0200" />
<meta property="og:image" content="https://www.hr4.de/rat-und-tat/nachhaltige-mode-aus-kassel-104~_t-1535532088690_v-16to9.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:height" content="540" />
<meta property="og:image:width" content="960" />
<meta property="article:publisher" content="https://www.facebook.com/hr4/?fref=ts" />
<meta property="fb:page_id" content="229309057146754" />
<meta property="fb:pages" content="229309057146754" />
<meta property="twitter:title" content="Mode aus Bettwäsche made in Kassel | hr4.de | Rat &amp; Tat" />
<meta property="twitter:description" content="Unterhosen aus Bettwäsche - damit fing alles an. Kira Kimm und Sophie Roscher haben vor drei Jahren ihr eigenes grünes Modelabel gegründet." />
<meta property="twitter:image" content="https://www.hr4.de/rat-und-tat/nachhaltige-mode-aus-kassel-104~_t-1535532088690_v-16to9.jpg" />
<meta property="twitter:image:alt" content="Nachhaltige Mode aus Kassel" />
<meta property="twitter:url" content="https://www.hr4.de/rat-und-tat/mode-aus-bettwaesche-made-in-kassel,nachhaltige-mode-aus-nordhessen-100.html" />
<meta property="twitter:site" content="" />
<meta property="twitter:site:id" content="" />
<meta property="twitter:domain" content="https://www.hr4.de/" />
<meta property="twitter:creator" content="" />
<meta property="twitter:creator:id" content="" />
<meta property="twitter:card" content="summary_large_image" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="msapplication-tap-highlight" content="no" />

<link rel="apple-touch-icon" href="https://www.hr4.de/assets_2.58.1/base/icons/favicon/favicon-256.png">
<meta name="msapplication-TileImage" content="https://www.hr4.de/assets_2.58.1/base/icons/favicon/favicon-144.png" />
<meta name="msapplication-TileColor" content="#dadada" />
<link rel="icon" href="https://www.hr4.de/assets_2.58.1/base/icons/favicon/favicon-256.png" sizes="256x256">
<link rel="icon" href="https://www.hr4.de/assets_2.58.1/base/icons/favicon/favicon-64.png" sizes="64x64">
<link rel="shortcut icon" href="https://www.hr4.de/assets_2.58.1/base/icons/favicon/favicon.ico" type="image/x-icon">
<link rel="icon" href="https://www.hr4.de/assets_2.58.1/base/icons/favicon/favicon.ico" type="image/x-icon">
<link href="https://www.hr4.de/assets_2.58.1/library.css" rel="preload" type="text/css" as="style">
<link href="https://www.hr4.de/assets_2.58.1/js/vendor/modernizr.cust.js" rel="preload" as="script">
<link href="https://www.hr4.de/assets_2.58.1/js/hr-scriptload.js" rel="preload" as="script">
<link href="https://www.hr4.de/assets_2.58.1/js/hrQuery.js" rel="preload" as="script">
<link href="https://www.hr4.de/assets_2.58.1/font/DINWebPro.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hr4.de/assets_2.58.1/font/DINWebPro-Bold.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hr4.de/assets_2.58.1/font/robotocondensed-bold-webfont.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hr4.de/assets_2.58.1/font/robotocondensed-regular-webfont.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hr4.de/assets_2.58.1/font/Merriweather400.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hr4.de/assets_2.58.1/font/Merriweather400italic.woff"  rel="preload" as="font" crossorigin>

<link href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg"  rel="preload" as="image" crossorigin>
<link href="https://www.hr4.de/assets_2.58.1/base/icons/logo/svgmap.min.svg"  rel="preload" as="image" crossorigin>

<link href="//www.hr.gl-systemhaus.de" rel="dns-prefetch">
<link href="https://logs.xiti.com" rel="dns-prefetch">

<!--[if lt IE 9]>
    <script src="https://www.hr4.de/assets_2.58.1/js/polyfill/es5-shim.js"></script>
    <script src="https://www.hr4.de/assets_2.58.1/js/polyfill/selectivizr.js"></script>
    <script src="https://www.hr4.de/assets_2.58.1/js/polyfill/respond.js"></script>
    <script src="https://www.hr4.de/assets_2.58.1/js/polyfill/svg4everybody_legacy.js"></script>
    <script>svg4everybody();</script>
<![endif]--><!--[if lte IE 9]>
    <script src="https://www.hr4.de/assets_2.58.1/js/polyfill/html5shiv.js"></script>
    <script src="https://www.hr4.de/assets_2.58.1/js/polyfill/classList.js"></script>
<![endif]-->

<link href="https://www.hr4.de/assets_2.58.1/library.css" rel="stylesheet" type="text/css">

<script>
var HrcmsConfig = {
  "isProduction": true,
  "isATITest": false,
  "isDSGVOTest": false
};


function loadDelayedImages(){setTimeout(function(){var t,e=document.images,s=[],a=function(t){void 0!==window.picturefill&&window.picturefill({reevaluate:!0,elements:t})};for(i=0;i<e.length;++i)(t=e[i].dataset?e[i].dataset.srcset:e[i].getAttribute("data-srcset"))&&(0===e[i].getBoundingClientRect().top?s.push(e[i]):e[i].setAttribute("srcset",t));a(e),setTimeout(function(){var t;for(i=0;i<s.length;++i)t=s[i].dataset?s[i].dataset.srcset:s[i].getAttribute("data-srcset"),s[i].setAttribute("srcset",t);a(s)},900)},0)}

var domready=function(){var e,o=[],r=document,t=r.documentElement.doScroll,s="DOMContentLoaded",n=(t?/^loaded|^c/:/^loaded|^i|^c/).test(r.readyState);return n||r.addEventListener(s,e=function(){for(r.removeEventListener(s,e),n=1;e=o.shift();)e()}),function(e){n?setTimeout(e,0):o.push(e)}}(),aload=function(e,o,r){var t=document,s="script",n=t.createElement(s),i=t.getElementsByTagName(s)[0];o&&n.addEventListener("load",function(e){o(null,e)},!1),r&&(n[r]=!!r),n.src=e,i.parentNode.insertBefore(n,i)},FeatureBoxMicrointeraction=function(e){var o=!1;return{init:function(){(o=0==e.document.referrer.length||-1==e.document.referrer.indexOf(e.location.host))&&function(){var e,o,r=document.getElementById("featureBox");if(r){e=r.getElementsByClassName("js-toggleButton");for(var t=0;t<e.length;t++)e[t].classList.add("-isOpen");for(o=r.getElementsByClassName("js-toggleContent"),t=0;t<o.length;t++)o[t].classList.add("-isOpen")}}()},isActive:function(){return o}}}(window);domready(function(){setTimeout(loadDelayedImages,200),setTimeout(function(){document.getElementsByTagName("html")[0].classList.remove("preload")},250),FeatureBoxMicrointeraction.init()}),aload('https://www.hr4.de/assets_2.58.1/js/vendor/modernizr.cust.js',function(){!Modernizr.classlist&&/Trident\/[67]\b/.test(navigator.userAgent)&&aload('https://www.hr4.de/assets_2.58.1/js/polyfill/classList.js'),Modernizr.json||aload('https://www.hr4.de/assets_2.58.1/js/polyfill/json3.js'),Modernizr.promises||aload('https://www.hr4.de/assets_2.58.1/js/polyfill/es6-promise.js'),Modernizr.svg4everbody&&aload('https://www.hr4.de/assets_2.58.1/js/polyfill/svg4everybody.js',!1,"async"),Modernizr.input.required&&Modernizr.formvalidation&&Modernizr.input.placeholder||aload('https://www.hr4.de/assets_2.58.1/js/polyfill/nwxforms.js',function(){domready(function(){nwxforms(window)})},"async"),Modernizr.nodeListForEach||(NodeList.prototype.forEach=function(e,o){o=o||window;for(var r=0;r<this.length;r++)e.call(o,this[r],r,this)}),Modernizr.on("sizes",function(e){Modernizr.picture&&e||aload('https://www.hr4.de/assets_2.58.1/js/polyfill/picturefill.js',function(){},"async")}),aload('https://www.hr4.de/assets_2.58.1/js/hr-scriptload.js',function(){domready(function(){hrScriptLoad.init({pathPrefix:'https://www.hr4.de/assets_2.58.1/js/'})},"async")})},"async");

!function(r,i){r[i]=r[i]||{nlsQ:function(n,e,t,a,c,o){return(a=(c=r.document).createElement("script")).async=1,a.src=("http:"===r.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+n+".js#name="+e+"&ns="+i,(o=c.getElementsByTagName("script")[0]).parentNode.insertBefore(a,o),r[i][e]=r[i][e]||{g:t||{},ggPM:function(n,t,a,c,o){(r[i][e].q=r[i][e].q||[]).push([n,t,a,c,o])}},r[i][e]}}}(window,"NOLBUNDLE");var gfkID="",agfGlobalParams={clientid:"de-605508",vcid:"b17",sfcode:'eu',prod:"vc",apid:'P726B1420-8C67-4A21-A691-9065C69349EA',apn:'hr4.de_Browser'};

var gfkConnector={VERSION:"1.5.0",pCallback:null,clientId:null,suiLogging:"1",init:function(e){e&&(this.pCallback=e);var n=document.getElementsByTagName("head")[0],t=document.createElement("script");t.type="text/javascript",t.src="https://de-config-preproduction.sensic.net/suiapi.js";var a=this;t.onreadystatechange=function(){"loaded"!==t.readyState&&"complete"!==t.readyState||(t.onreadystatechange=null,a.fetchSui())},t.onload=this.fetchSui,t.onerror=function(e){null!==gfkConnector.pCallback&&gfkConnector.pCallback(null)},n.appendChild(t)},fetchSui:function(){var e=window.SuiApi,n={m:"1"};"1"===gfkConnector.suiLogging&&(n.ps="de1"),e.init(function(e){var n=e.id;gfkConnector.clientId=n,null!==gfkConnector.pCallback&&(gfkConnector.logSuiRequest(n),gfkConnector.pCallback(n))},n)},logSuiRequest:function(e){var n=new XMLHttpRequest,t=e.replace("|","-");n.open("GET","https://"+t+".trk.sensic.net/tp.gif",!0),n.setRequestHeader("Cache-Control","max-age=0"),n.send()}},publisherCallback=function(e){};
</script>

<!--[if lte IE 9]>
    <link href="https://www.hr4.de/assets_2.58.1/library_ie9.css" rel="stylesheet" type="text/css">
<![endif]-->
<link href="https://www.hr4.de/index.rss" title="Alle Beiträge RSS-Feed - hr4.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr4.de/programm/index.rss" title="Programm RSS-Feed - hr4.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr4.de/moderatoren/index.rss" title="Moderatoren RSS-Feed - hr4.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr4.de/musik/index.rss" title="Musik RSS-Feed - hr4.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr4.de/rat-und-tat/index.rss" title="Rat & Tat RSS-Feed - hr4.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr4.de/events/index.rss" title="Events RSS-Feed - hr4.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr4.de/themen/index.rss" title="Themen RSS-Feed - hr4.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr4.de/rat-und-tat/rezepte/index.rss" title="Rezepte RSS-Feed - hr4.de" rel="alternate" type="application/rss+xml">

</head>
<body itemscope itemtype="http://schema.org/WebPage">
<div onclick="void(0)" class="js-dataPolicyOverlay pageOverlay"></div>
<div class="js-pageSwap">
<header class="c-navHeader js-navHeader">
<nav id="sprungmarken" aria-labelledby="anchorNavHeadline">
<h2 id="anchorNavHeadline" class="hide">Sprungmarken</h2>
<ul>
<li><a href="#brandNav" class="hide">Übersicht der Marken des HR anspringen</a></li>
<li><a href="#c-serviceNav" class="hide">Servicenavigation anspringen</a></li>
<li><a href="#c-sectionNav" class="hide">Bereichsnavigation anspringen</a></li>
<li><a href="#featureBox" class="hide">Livestream Player anspringen</a></li>
<li><a href="#content" class="hide">Inhalt anspringen</a></li>
</ul>
</nav>
<div class="brandNavWrapper">
<div class="o-wrapper">
<div class="o-layout">
<input class="brandNav--toggle js-loadScript" data-hr-toggle-class='{"reactTo":"click", "toggleClass":"-isActive", "onTarget":"#brandnav, .brandNav--toggle__label"}' type="checkbox" id="toggleBrandNav" aria-hidden="true">
<label class="brandNav--toggle__label" for="toggleBrandNav" aria-hidden="true"><svg class="icon arrow--up icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow--down icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></label>
<nav id="brandNav" class="brandNav o-layout__item" role="navigation">
<h2 id="brandNavHeading" class="hide">Navigation der Marken des Hessischen Rundfunks</h2>
<ul class="brandNav__list"><li class="brandNav__item">
<a  class="link" aria-label="hessenschau.DE" href="https://www.hessenschau.de/index.html" target="_blank" rel="noopener noreferrer">hessenschau.de</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR1" href="https://www.hr1.de/index.html" target="_blank" rel="noopener noreferrer">hr1</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR2" href="https://www.hr2.de/index.html" target="_blank" rel="noopener noreferrer">hr2-kultur</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR3" href="https://www.hr3.de/index.html" target="_blank" rel="noopener noreferrer">hr3</a>
</li><li class="brandNav__item -current">
<a  class="link" aria-label="HR4" href="https://www.hr4.de/index.html">hr4</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR-info" href="https://www.hr-inforadio.de/index.html" target="_blank" rel="noopener noreferrer">hr-iNFO</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="you-fm" href="https://www.you-fm.de/index.html" target="_blank" rel="noopener noreferrer">YOU FM</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR-fernsehen" href="https://www.hr-fernsehen.de/index.html" target="_blank" rel="noopener noreferrer">hr-fernsehen</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR-Sinfonieorchester" href="https://www.hr-sinfonieorchester.de/index.html" target="_blank" rel="noopener noreferrer">hr-Sinfonieorchester</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR-Bigband" href="https://www.hr-bigband.de/index.html" target="_blank" rel="noopener noreferrer">hr-Bigband</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="Der HR" href="https://www.hr.de/index.html" target="_blank" rel="noopener noreferrer">Der hr</a>
</li></ul>
</nav>
</div>
</div>
</div>
<div class="c-navHeader__container -service">
<div class="o-wrapper">
<nav id="c-serviceNav" class="c-serviceNav">
<h2 class="c-serviceNav__headline hide" id="serviceNavHeadline">Service Navigation</h2>
<div class="c-serviceNav__banner" role="banner">
<a href="https://www.hr4.de/index.html" title="Startseite hr4 . d e">
<svg class="icon c-serviceNav__brandLogo" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/logo/svgmap.min.svg#brandlogo--mobile"></use>
</svg>
<svg class="icon c-serviceNav__brandLogo--desktop" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
</a>
</div>
<div class="c-serviceNav__content">
<ul class="c-serviceNav__list -itemCount-2" role="navigation" aria-labelledby="serviceNavHeadline">
<li id="c-serviceNav__item-weather" class="c-serviceNav__item -weather c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--weather" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--weather" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input-weather--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-weather--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="https://www.hr4.de/wetter/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-4142-1" aria-haspopup="true" aria-owns="flyout-4142-2" aria-controls="flyout-4142-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-4142-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-4142-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr4.de/wetter/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Wetter</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--2">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr4.de/wetter/unwetterwarnungen/index.html"
class="link c-subNav__link js-flyout__link"
>Unwetterwarnungen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr4.de/wetter/regenradar-hessen/index.html"
class="link c-subNav__link js-flyout__link"
>Regenradar<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr4.de/wetter/wolkenfilm/index.html"
class="link c-subNav__link js-flyout__link"
>Wolkenfilm<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr4.de/wetter/messwerte/index.html"
class="link c-subNav__link js-flyout__link"
>Messwerte<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr4.de/wetter/wetterkameras/index.html"
class="link c-subNav__link js-flyout__link"
>Wetterkameras<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr4.de/wetter/wetter-banner-bildergalerie-100.html"
class="link c-subNav__link js-flyout__link"
>Wetterbilder-Galerie<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr4.de/wetter/wetterinfos-im-hr-text,biowetter-pollenflug-uv-werte-niederschlag-pegelstaende100.html"
class="link c-subNav__link js-flyout__link"
>mehr Wetter</a>
</li></div>
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr-fernsehen.de/sendungen-a-z/alle-wetter/online-thema/index.html"
class="link c-subNav__link js-flyout__link"
target="_blank"  rel="noopener noreferrer"
>Thema des Tages<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#new-tab"></use>
</svg><span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-fernsehen.de/sendungen-a-z/alle-wetter/kontakt/ihr-schnappschuss-bei-alle-wetter,aktion100.html"
class="link c-subNav__link js-flyout__link"
target="_blank"  rel="noopener noreferrer"
>Foto einsenden<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#new-tab"></use>
</svg></a>
</li></div>
</ul>
</div>
</div>
</li><li id="c-serviceNav__item-traffic" class="c-serviceNav__item -traffic c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--traffic" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--traffic" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input-traffic--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-traffic--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="https://www.hr4.de/verkehr/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-9220-1" aria-haspopup="true" aria-owns="flyout-9220-2" aria-controls="flyout-9220-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-9220-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-9220-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr4.de/verkehr/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Verkehr</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr4.de/verkehr/verkehrskameras/index.html"
class="link c-subNav__link js-flyout__link"
>Verkehrskameras<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr4.de/verkehr/blitzer/index.html"
class="link c-subNav__link js-flyout__link"
>Blitzer<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr4.de/verkehr/oepnv-meldungen-stoerungen-im-nahverkehr,oepnv-meldungen-102.html"
class="link c-subNav__link js-flyout__link"
>ÖPNV-Meldungen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr4.de/verkehr/liste-aktueller-schulausfaelle-in-hessen,schulausfall-hessen-aktuell-heute-liste-100.html"
class="link c-subNav__link js-flyout__link"
>Schulausfälle<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr4.de/verkehr/flugplaene-frankfurt--parkhausbelegung--stautelefon,flugplaene-frankfurt-parkhaus-belegung-100.html"
class="link c-subNav__link js-flyout__link"
>Flugpläne Frankfurt / Parkhausbelegung<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr4.de/verkehr/anmeldung-als-staureporter-fuer-hessen,hr-staumelder-staureporter-hessen-anmeldung-100.html"
class="link c-subNav__link js-flyout__link"
>Werden Sie hr-Staureporter!</a>
</li></div>
</ul>
</div>
</div>
</li>
<li class="c-serviceNav__item -search">
<input class="c-subNav__noscript-toggle -open c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input--search" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input-search--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-search--close" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<button class="c-serviceNav__link js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-9677-1" aria-owns="flyout-9677-2" aria-controls="flyout-9677-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
<div class="c-subNav__wrapper c-subNav__wrapper--search js-flyout__wrapper" id="flyout-9677-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-9677-1"><form role="search" class="c-quickSearch c-serviceNav__searchInput" action="https://www.hr4.de/suche/index.nc.html" method="get">
<div class="c-quickSearch__container">
<label for="searchInput--4082" class="hide">suchfeld</label><input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight" name="query" type="text" placeholder="Suchen" id="searchInput--4082">
<button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></div>
</li>
<li class="c-serviceNav__searchForm c-serviceNav__item"><form role="search" class="c-quickSearch " action="https://www.hr4.de/suche/index.nc.html" method="get">
<div class="c-quickSearch__container">
<label for="searchInput--731" class="hide">suchfeld</label><input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight" name="query" type="text" placeholder="Suchen" id="searchInput--731">
<button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></li>
</ul>
</div>
</nav>
</div>
</div>
<nav id="c-sectionNav" class="c-sectionNav js-sectionNav " role="navigation">
<div class="o-wrapper">
<input class="c-sectionNav__burger -open js-nav--toggle" type="radio" name="service-radios" id="toggleNav" aria-hidden="true">
<label class="c-sectionNav__burgerLabel -open" for="toggleNav" aria-hidden="true"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle">Menü</span></label>
<input class="c-sectionNav__burger -close" type="radio" id="toggleNav--close" name="service-radios">
<label class="c-sectionNav__burgerLabel -close" for="toggleNav--close" aria-hidden="true"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle">Menü</span></label>
<button id="flyout-9876-1" class="c-sectionNav__burger -button js-nav--toggle js-loadScript" data-hr-burger-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-9876-2" aria-controls="flyout-9876-2"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle">Menü</span></button>
<div class="c-sectionNav__wrapper js-sectionNav__wrapper" id="flyout-9876-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-9876-1">
<div class="c-sectionNav__nav">
<h2 class="c-sectionNav__headline hide">Bereichsnavigation</h2>
<ul class="c-sectionNav__list">
<li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="https://www.hr4.de/index.html">Start
</a>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Programm" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Programm" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Programm<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Programm<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<a id="flyout-6797-1" onclick="void(0)" class="c-sectionNav__link link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' href="https://www.hr4.de/programm/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-6797-2" aria-controls="flyout-6797-2">Programm<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</a>
<button onclick="void(0)" id="flyout-6797-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-6797-2" aria-controls="flyout-6797-2" aria-labelledby="flyout-6797-1">
<span class="hideCompletely">Programm</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-6797-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-6797-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr4.de/programm/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Programm</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr4.de/programm/sendezeiten/index.html"
class="link c-subNav__link js-flyout__link"
>Sendezeiten der aktuellen Woche<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr4.de/programm/podcast/index.html"
class="link c-subNav__link js-flyout__link"
>Podcasts - Radio zum Nachhören<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr4.de/service/kontakt-zu-hr4,kontakt-108.html"
class="link c-subNav__link js-flyout__link"
>Kontakt<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr4.de/programm/hr4-frequenzen,frequenzen-102.html"
class="link c-subNav__link js-flyout__link"
>hr4-Frequenzen</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="https://www.hr4.de/moderatoren/index.html">Moderatoren
</a>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Musik" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Musik" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Musik<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Musik<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<a id="flyout-6329-1" onclick="void(0)" class="c-sectionNav__link link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' href="https://www.hr4.de/musik/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-6329-2" aria-controls="flyout-6329-2">Musik<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</a>
<button onclick="void(0)" id="flyout-6329-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-6329-2" aria-controls="flyout-6329-2" aria-labelledby="flyout-6329-1">
<span class="hideCompletely">Musik</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-6329-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-6329-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr4.de/musik/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Musik</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr4.de/musik/titelliste/index.html"
class="link c-subNav__link js-flyout__link"
>Titelliste<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr4.de/musik/hr4-hitparade/index.html"
class="link c-subNav__link js-flyout__link"
>hr4-Hitparade<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr4.de/musik/stars-im-studio/index.html"
class="link c-subNav__link js-flyout__link"
>Stars im Studio<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr4.de/musik/wir-spielen-ihre-lieblingsmusik,wuensch_dir_was-100.html"
class="link c-subNav__link js-flyout__link"
>Wünsch Dir was</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Rat &amp; Tat" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Rat &amp; Tat" aria-hidden="true">
<span class="c-sectionNav__link -current -has-flyout" >
Rat &amp; Tat<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link -current -has-flyout" >
Rat &amp; Tat<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<a id="flyout-2185-1" onclick="void(0)" class="c-sectionNav__link -current link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' href="https://www.hr4.de/rat-und-tat/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-2185-2" aria-controls="flyout-2185-2">Rat &amp; Tat<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</a>
<button onclick="void(0)" id="flyout-2185-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-2185-2" aria-controls="flyout-2185-2" aria-labelledby="flyout-2185-1">
<span class="hideCompletely">Rat &amp; Tat</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-2185-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-2185-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr4.de/rat-und-tat/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Rat &amp; Tat</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr4.de/rat-und-tat/rezepte/index.html"
class="link c-subNav__link js-flyout__link"
>Rezepte<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr4.de/rat-und-tat/vierbeiner-sucht-zweibeiner/index.html"
class="link c-subNav__link js-flyout__link"
>Vierbeiner sucht Zweibeiner<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr4.de/rat-und-tat/thema_hr4-garten-doc-100.html"
class="link c-subNav__link js-flyout__link"
>Der hr4-Garten-Doc</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="https://www.hr4.de/events/index.html">Events
</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
</header>
<div onclick="void(0)" class="js-pageOverlay pageOverlay"></div>
<main onclick="void(0)" role="main" id="content" class="contentBody js-main contentBody__backgroundImage js-loadScript" data-hr-content-background='{}'>
<header class="page__header">

<div class="breadcrumbContainer u-content-background">
<nav id="breadcrumbNav" class="breadcrumbNav -hideTitleMobile"
itemprop="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<h2 class="hide">Sie sind hier: </h2>
<a href="https://www.hr4.de/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">hr4</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<a href="https://www.hr4.de/rat-und-tat/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Rat &amp; Tat</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<h1 class="breadcrumbNav__item breadcrumbNav__title" itemprop = "title">
<a href="https://www.hr4.de/rat-und-tat/mode-aus-bettwaesche-made-in-kassel,nachhaltige-mode-aus-nordhessen-100.html" class="link" itemprop="url">Mode aus Bettwäsche made in Kassel</a>
</h1>
</nav>
</div>
</header><div class="o-wrapper u-content-background">
<article class="page">
<div class="c-contentHeader region--wide">
<div class="o-layout">
<header role="banner" class="header c-contentHeader__content">
<h2 itemprop="headline">
<span class="c-contentHeader__topline text__topline">Upcycling-Trend aus Nordhessen</span>
<span class="c-contentHeader__headline text__headline">Zwei Kasseler Schneiderinnen entwerfen Mode aus Bettwäsche</span>
</h2>
<p class="c-contentHeader__byline text__byline">
<time itemprop="datePublished" datetime="2018-09-01T00:01+0200">Veröffentlicht am 01.09.18 um 00:01 Uhr</time><!--
-->
</p></header>                            <figure class="region--wide c-contentHeader__lead">
<div class="ar--16x7">
<noscript>
<img class="image ar__content" src="https://www.hr4.de/rat-und-tat/nachhaltige-mode-aus-kassel-104~_t-1535532088690_v-16to7__medium.jpg" alt="Nachhaltige Mode aus Kassel">
</noscript>
<img sizes="(min-width: 1010px) 960px, 100vw"  data-srcset="https://www.hr4.de/rat-und-tat/nachhaltige-mode-aus-kassel-104~_t-1535532088690_v-16to7__small.jpg 320w, https://www.hr4.de/rat-und-tat/nachhaltige-mode-aus-kassel-104~_t-1535532088690_v-16to7__medium.jpg 480w, https://www.hr4.de/rat-und-tat/nachhaltige-mode-aus-kassel-104~_t-1535532088690_v-16to7.jpg 992w, https://www.hr4.de/rat-und-tat/nachhaltige-mode-aus-kassel-104~_t-1535532088690_v-16to7__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Nachhaltige Mode aus Kassel" class="image imageSimple ar__content"></div>
<figcaption itemprop="caption">
<div class="copytext__captionLine">
<span class="figcaption">Aus alter Bettwäsche zaubern zwei Kasseler Schneiderinnen Unterhosen, Taschen für T-Shirts und vieles mehr. </span>
<span class="figcaption__copyright">Bild &copy;  SOKI </span>
</div>
</figcaption>
</figure>
</div>
</div>
<div itemprop="articleBody" class="region--narrow u-margin-top-xs u-margin-top-m@s">                <p class="copytext__text text__copytext">
<strong>Unterhosen aus Bettwäsche - damit fing alles an. Kira Kimm und Sophie Roscher haben vor drei Jahren ein eigenes grünes Modelabel gegründet. Ihr Anspruch: Das Handwerk der Schneiderei ganz im Sinne der Nachhaltigkeit umzusetzen.</strong>
</p>
<p class="text__byline c-contentHeader__author">Von  Stefanie Küster (hr4)</p>
<div class="copytext__externalService"><span class="hideCompletely">Externer Inhalt </span><div class="copytext__scrollWrapper">
<div class="ar--16x9">
<iframe frameborder="0" class="ar__content" width="100%" height="100%" src="https://www.youtube-nocookie.com/embed/hu7K5He9f1g" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>
</div>
</div><span class="hideCompletely">Ende des externen Inhalts </span></div>
<p class="copytext__text text__copytext">Bummelt man die Kasseler Friedrich-Ebert-Straße vom Bebelplatz in Richtung Innenstadt, kommt man an der holzverkleideten SOKI-Ladenfront vorbei. Im Schaufenster: Naturseifen, eine alte Nähmaschine, bunte Kinderkleidung und Boxershorts aus Bettwäsche. SO und KI - der Name von Laden und Label setzt sich aus den Anfangsbuchstaben der beiden Eigentümerinnen zusammen. 2015 haben Sophie Roscher und Kira Kimm gemeinsam ihr grünes Modelabel gegründet.</p>
<h3 class="text__headline copytext__headline" itemprop="headline"><strong>Durch Upcycling entsteht aus Altem Neues </strong></h3>
<p class="copytext__text text__copytext">Wie kommen sie auf Mode aus Bettwäsche? Das habe Tradition, sagt Kira Kimm: "Alte Stoffe wurden schon immer verwendet, um neue Schnitte auszuprobieren". Eine selbst genähte Boxershorts aus Bio-Baumwolle wäre zu teuer geworden - die Idee für die Unterhose aus Bettwäsche geboren: "Durch die Methode des Upcyclings verleihen wir der alten Bettwäsche einen neuen Zweck - und somit ist jedes Teil ein Unikat".</p>
<figure class="copytext__box">
<div class="ar--16x9 copytext__box__picture">
<noscript>
<img class="image ar__content" src="https://www.hr4.de/rat-und-tat/nachhaltige-mode-aus-kassel-106~_t-1535355881433_v-16to9__medium.jpg" alt="Nachhaltige Mode aus Kassel">
</noscript>
<img sizes="(max-width: 649px) 100vw, (min-width: 1010px) calc(960px * 0.45), 33vw"  data-srcset="https://www.hr4.de/rat-und-tat/nachhaltige-mode-aus-kassel-106~_t-1535355881433_v-16to9__small.jpg 320w, https://www.hr4.de/rat-und-tat/nachhaltige-mode-aus-kassel-106~_t-1535355881433_v-16to9__medium.jpg 480w, https://www.hr4.de/rat-und-tat/nachhaltige-mode-aus-kassel-106~_t-1535355881433_v-16to9__medium__extended.jpg 640w, https://www.hr4.de/rat-und-tat/nachhaltige-mode-aus-kassel-106~_t-1535355881433_v-16to9.jpg 960w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Nachhaltige Mode aus Kassel" class="image imageSimple ar__content"></div>
<figcaption itemprop="caption">
<div class="copytext__captionLine">
<span class="figcaption">Kira Kimm und Sophie Roscher sind SOKI </span>
<span class="figcaption__copyright">Bild &copy;  SOKI </span>
</div>
</figcaption>
</figure>
<p class="copytext__text text__copytext">Aus einem Bettbezug entstehen bis zu sechs Boxershorts. 30 Minuten braucht die Schneiderin an der Nähmaschine, dann ist eine bunte Unterhose fertig und wird im Laden für gut 20 Euro verkauft - mittlerweile sind die Boxershorts zum absoluten Bestseller geworden. Zu recht, sagt Kira Kimm: "Bettwäsche hat oft coole Muster und ist nachhaltig, weil eine vorhandene Ressource noch einmal genutzt wird." Claudia Brück von Fairtrade Deutschland e.V., einer unabhängigen Initiative zur Förderung des fairen Handels, kann die Aussage von Kira Kimm bestätigen. Mode aus benutzten Stoffen sei auf jeden Fall ressourcenschonend, da der Rohstoff wieder verwertet werde: "Ob er in jedem Fall nachhaltiger ist als Bio-Baumwolle, da kommt es dann wirklich auf die Verfahren an, die angewendet werden."</p>
<h3 class="text__headline copytext__headline" itemprop="headline"><strong>Unzählige Stoffspenden für bunte Buxen</strong></h3>
<p class="copytext__text text__copytext">Woher nehmen sie die ganzen alten Stoffe? Zuerst mussten Familien und Freunde ihre Schränke plündern, zum Start des Ladens wurden alle Gäste gebeten, bei einer Eröffnungs-Party Bettwäsche zu spenden. "Da ist schon viel zusammen gekommen", erzählt Kimm, "aber auch heute kommen noch Menschen in den Laden und schenken uns ihre alte Bettwäsche".</p>
<div class="infobox -small copytext__box  border--topBottom"><span class="hideCompletely">Weitere Informationen </span>        <h3 class="infobox__headline text__headline" itemprop="headline">So können Sie Bettwäsche spenden</h3>
<p class="infobox__text">Die alten Stoffe können im Laden abgegeben werden. Sophie Roscher und Kira Kimm suchen vor allem besondere, bunte Muster. <br/><strong>SOKI</strong><br/>Friedrich-Ebert-Straße 101<br/>34119 Kassel<br/><strong>Telefon</strong>: 0561 50348873</p>
<span class="hideCompletely">Ende der weiteren Informationen </span></div>
<p class="copytext__text text__copytext">Nach und nach sind zu den bunten Boxershorts, Hemden und Mützen Schlafanzughosen, Stirnbänder, T-Shirts, Pullover und Blousons dazugekommen. Längst schaffen die beiden gelernten Maßschneiderinnen es nicht mehr, ihre komplette Kollektion selbst zu nähen, erklärt Kira Kimm: "Ein Teil wird mittlerweile von den tapferen Schneiderlein der Baunataler Diakonie Kassel, einer Einrichtung für Menschen mit Behinderung, genäht".</p>
<figure class="copytext__clearBox">
<div class="ar--16x9 copytext__box__picture">
<noscript>
<img class="image ar__content" src="https://www.hr4.de/rat-und-tat/nachhaltige-mode-aus-kassel-112~_t-1535355696555_v-16to9__medium.jpg" alt="Nachhaltige Mode aus Kassel">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hr4.de/rat-und-tat/nachhaltige-mode-aus-kassel-112~_t-1535355696555_v-16to9__small.jpg 320w, https://www.hr4.de/rat-und-tat/nachhaltige-mode-aus-kassel-112~_t-1535355696555_v-16to9__medium.jpg 480w, https://www.hr4.de/rat-und-tat/nachhaltige-mode-aus-kassel-112~_t-1535355696555_v-16to9__medium__extended.jpg 640w, https://www.hr4.de/rat-und-tat/nachhaltige-mode-aus-kassel-112~_t-1535355696555_v-16to9.jpg 960w, https://www.hr4.de/rat-und-tat/nachhaltige-mode-aus-kassel-112~_t-1535355696555_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Nachhaltige Mode aus Kassel" class="image imageSimple ar__content"></div>
<figcaption itemprop="caption">
<div class="copytext__captionLine">
<span class="figcaption">Freunde machen Werbung für die bunten Boxershorts - und spazieren fürs Foto leichtbekleidet auf der Kasseler Friedrich-Ebert-Straße. </span>
<span class="figcaption__copyright">Bild &copy;  SOKI </span>
</div>
</figcaption>
</figure>
<h3 class="text__headline copytext__headline" itemprop="headline"><strong>Von Portugal nach Hessen</strong></h3>
<p class="copytext__text text__copytext">Die neue Winterkollektion entsteht sogar fernab der hessischen Heimat - in Portugal. Hier haben Kimm und Roscher durch ihre Kontakte in der grünen Modeszene eine kleine Schneiderei gefunden, die für sie die Kleidungsstücke näht. Und da die Stoffe ebenfalls aus Portugal stammen, sind die Transportwege dieselben geblieben. Warum ausgerechnet Portugal? Weil wir uns selbst treu bleiben wollen, sagt Kira Kimm: "Portugal ist bei fairen Labels beliebt. Dort ist alles sehr transparent gestaltet. Der Kunde soll erfahren, wo und unter welchen Bedingungen seine Kleidung produziert wird." Ein Land, das sich auf FaireTrade-Kleidung spezialisiert habe, kennt Claudia Brück nicht. Allerdings habe die Verlagerung der Produktion nach Europa für Bekleidungsfirmen einen entscheidenden Vorteil. Es schütze die Label davor, "Ware aus den wirklich ausbeuterischen Bedingungen in Asien zu beziehen. Der normale Standard in Europa ist eindeutig besser.“</p>
<figure class="copytext__clearBox">
<div class="ar--16x9 copytext__box__picture">
<noscript>
<img class="image ar__content" src="https://www.hr4.de/rat-und-tat/nachhaltige-mode-aus-kassel-110~_t-1535355781201_v-16to9__medium.jpg" alt="Nachhaltige Mode aus Kassel">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hr4.de/rat-und-tat/nachhaltige-mode-aus-kassel-110~_t-1535355781201_v-16to9__small.jpg 320w, https://www.hr4.de/rat-und-tat/nachhaltige-mode-aus-kassel-110~_t-1535355781201_v-16to9__medium.jpg 480w, https://www.hr4.de/rat-und-tat/nachhaltige-mode-aus-kassel-110~_t-1535355781201_v-16to9__medium__extended.jpg 640w, https://www.hr4.de/rat-und-tat/nachhaltige-mode-aus-kassel-110~_t-1535355781201_v-16to9.jpg 960w, https://www.hr4.de/rat-und-tat/nachhaltige-mode-aus-kassel-110~_t-1535355781201_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Nachhaltige Mode aus Kassel" class="image imageSimple ar__content"></div>
<figcaption itemprop="caption">
<div class="copytext__captionLine">
<span class="figcaption">Nähen ist für Kira Kimm und Sophie Roscher eine Herzensangelegenheit. </span>
<span class="figcaption__copyright">Bild &copy;  SOKI </span>
</div>
</figcaption>
</figure>
<h3 class="text__headline copytext__headline" itemprop="headline"><strong>Trend zum nachhaltigem Lebensstil</strong></h3>
<p class="copytext__text text__copytext">Ob Hessen oder Portugal - die Kleidung der beiden SOKI-Frauen ist vor allem mit viel Liebe genäht. In ihrem Laden in Kassel findet man übrigens nicht nur eigene Kreationen, sondern auch eine bunte Mischung anderer nachhaltiger Produkte. In letzter Zeit finden auch verstärkt junge Mädchen den Weg in den Laden. "Nachhaltiger Lebensstil ist in - gerade durch Instagram erfahren faire Produkte einen Aufwind", erzählt Kira Kimm. Auch sie möchte jüngere Kunden für einen bewussteren Lebensstil gewinnen. Da passt es, dass in letzter Zeit auch Schulklassen den Laden besuchen, um sich über das Thema Nachhaltigkeit zu informieren.</p>
<h3 class="text__headline copytext__headline" itemprop="headline"><strong>Bewusst verzichten, aber auch bewusst kaufen</strong></h3>
<p class="copytext__text text__copytext">Für Kimm gehört auch die Sensibilisierung für den Modemarkt dazu. Viele große Modeketten werfen immer schneller ihre Kollektionen auf den Markt, zum Teil tauchen alle zwei Wochen neue Kleidungsstücke in den Läden auf. Ist es verwerflich, solche schnell produzierte und wenig nachhaltige 'fast fashion' zu kaufen? Kira Kimm plädiert für eine bewusste Kaufentscheidung: "Will ich ein Teil haben, auch wenn es ökologisch und menschlich Mist ist?" Wer sich das bewusst mache, der verzichte vielleicht auf das eine oder andere Kleidungsstück - und tue auch so etwas für die Umwelt.</p>
<div class="copytext__externalService"><span class="hideCompletely">Externer Inhalt </span><div class="copytext__scrollWrapper">
<div class="ar--16x9">
<iframe frameborder="0" class="ar__content" width="100%" height="100%" src="https://www.youtube-nocookie.com/embed/8I012jK24CM" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>
</div>
</div><span class="hideCompletely">Ende des externen Inhalts </span></div>
<p class="copytext__text text__copytext"><em>Sendung: hr4, hr4 am Morgen, 01.09.2018, 06:00 Uhr</em></p>
<footer class="contentFooter">            <p class="contentFooter__byline text__byline">
<time itemprop="datePublished" datetime="2018-09-01T00:01+0200">Veröffentlicht am 01.09.18 um 00:01 Uhr</time>
</p>
<p class="contentFooter__byline text__byline">Quelle: hr4</p>
<!-- TODO teaseritem.copyrightWithLinks dont work in gallery, generalize model --></footer>
</div>
<aside class="region--appendix u-margin-top-m" role="complementary">
<h2 id="aside__heading" class="hide">Zusatzinformationen</h2><div class="appendix__entry -socialsharing">
<div class="o-layout">
<h3 class="appendix__headline text__headline" itemprop="headline">Teilen</h3><!--
--><ul class="list -appendix -socialsharing"><li class="list__item">
<a class="link--shareIcon touchArea" href="https://twitter.com/intent/tweet?url&#x3D;https%3A%2F%2Fwww.hr4.de%2Frat-und-tat%2Fmode-aus-bettwaesche-made-in-kassel%2Cnachhaltige-mode-aus-nordhessen-100.html&amp;text&#x3D;Mode%20aus%20Bettw%C3%A4sche%20made%20in%20Kassel" target="_blank"  rel="noopener noreferrer" title="Bei Twitter teilen"><svg class="icon icon--twitter" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg></a>
</li><li class="list__item">
<a class="link--shareIcon touchArea" href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https%3A%2F%2Fwww.hr4.de%2Frat-und-tat%2Fmode-aus-bettwaesche-made-in-kassel%2Cnachhaltige-mode-aus-nordhessen-100.html" target="_blank"  rel="noopener noreferrer" title="Bei Facebook teilen"><svg class="icon icon--facebook" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a>
</li><li class="list__item list__item--whatsapp">
<a class="link--shareIcon touchArea" href="whatsapp://send?text&#x3D;Mode%20aus%20Bettw%C3%A4sche%20made%20in%20Kassel%20-%20https%3A%2F%2Fwww.hr4.de%2Frat-und-tat%2Fmode-aus-bettwaesche-made-in-kassel%2Cnachhaltige-mode-aus-nordhessen-100.html" target="_blank"  rel="noopener noreferrer" title="Bei Whatsapp teilen"><svg class="icon icon--whatsapp" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#whatsapp"></use>
</svg></a>
</li><li class="list__item">
<a class="link--shareIcon touchArea" href="mailto:?subject&#x3D;Linktipp%3A%20Mode%20aus%20Bettw%C3%A4sche%20made%20in%20Kassel%20%28hr4.de%29&amp;body&#x3D;Linktipp%3A%20Mode%20aus%20Bettw%C3%A4sche%20made%20in%20Kassel%0AUnterhosen%20aus%20Bettw%C3%A4sche%20-%20damit%20fing%20alles%20an.%20Kira%20Kimm%20und%20Sophie%20Roscher%20haben%20vor%20drei%20Jahren%20ein%20eigenes%20gr%C3%BCnes%20Modelabel%20gegr%C3%BCndet.%20Ihr%20Anspruch%3A%20Das%20Handwerk%20der%20Schneiderei%20ganz%20im%20Sinne%20der%20Nachhaltigkeit%20umzusetzen.%0Ahttps%3A%2F%2Fwww.hr4.de%2Frat-und-tat%2Fmode-aus-bettwaesche-made-in-kassel%2Cnachhaltige-mode-aus-nordhessen-100.html%0A%28Beitrag%20von%20hr4.de%29" title="Per E-Mail versenden"><svg class="icon icon--mailto" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a>
</li></ul>
</div>
</div><div class="appendix__entry">
<div class="programReference">
<h3 class="appendix__headline text__headline" itemprop="headline">Thema in</h3><!--
--><div class="programReference__media">
<img class="programReference__logo" alt="hr4" src="https://www.hr4.de/assets_2.58.1/modules/program_reference/logos/hr4.png">
<time datetime="2018-09-01T06:00+0200" class="programReference__date text__byline">
01.09.18, 06:00 Uhr
</time>
</div>
</div>
</div></aside>
</article>

</div>
<div class="o-wrapper u-content-background u-content-spacer">
<a class="toplink js-loadScript" data-hr-toplink='{"visibilityClass":"-visible", "stopAtFooterClass": "-stopAtFooter","scrollDuration":"1500"}' href="#top"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><span class="hideCompletely">Zum Seitenanfang</span>
</a>
</div>
</main>
<footer class="c-page-footer js-pageFooter" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="o-wrapper">
    
        
            <div class="c-page-footer__row">
            
                <div class="c-page-footer__column -first">

<nav class="o-dropdown c-page-footer-nav "
    id="o-dropdown--764"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--764">
    
    <h2 id="o-dropdown__label--764" class="hide">Unternavigation</h2>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--764"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--764",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--764"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--764"
        title="hr4.de"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            hr4.de
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hr4.de/index.html" class="c-page-footer-nav__link link ">
    Start</a></li>

              <li><a href="https://www.hr4.de/programm/index.html" class="c-page-footer-nav__link link ">
    Programm</a></li>

              <li><a href="https://www.hr4.de/moderatoren/index.html" class="c-page-footer-nav__link link ">
    Moderatoren</a></li>
     </ul>
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hr4.de/musik/index.html" class="c-page-footer-nav__link link ">
    Musik</a></li>

              <li><a href="https://www.hr4.de/rat-und-tat/index.html" class="c-page-footer-nav__link link ">
    Rat &amp; Tat</a></li>

              <li><a href="https://www.hr4.de/events/index.html" class="c-page-footer-nav__link link ">
    Events</a></li>
     </ul>
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hr4.de/wetter/index.html" class="c-page-footer-nav__link link ">
    Wetter</a></li>

              <li><a href="https://www.hr4.de/verkehr/index.html" class="c-page-footer-nav__link link ">
    Verkehr</a></li>

              <li><a href="https://www.hr4.de/themen/index.html" class="c-page-footer-nav__link link  --paragraphed ">
    Themen</a></li>
     </ul>
    </div>


    </div>
</nav>                </div>
            
                <div class="c-page-footer__column -second">

<nav class="o-dropdown c-page-footer-nav "
    id="o-dropdown--5329"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--5329">
    
    <h2 id="o-dropdown__label--5329" class="hide">Unternavigation</h2>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--5329"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--5329",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--5329"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--5329"
        title="Service"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            Service
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size0">

              <li><a href="https://www.hr4.de/kontakt/index.html" class="c-page-footer-nav__link link ">
    Kontakt</a></li>

              <li><a href="https://www.hr4.de/newsletter/index.html" class="c-page-footer-nav__link link ">
    Newsletter</a></li>

              <li><a href="https://www.hr4.de/frequenzen/index.html" class="c-page-footer-nav__link link ">
    Frequenzen</a></li>

              <li><a href="https://www.hr4.de/hr4-app/index.html" class="c-page-footer-nav__link link ">
    hr4-App</a></li>

              <li><a href="https://www.hr4.de/hilfe/index.html" class="c-page-footer-nav__link link ">
    Hilfe</a></li>

              <li><a href="https://www.hr.de/presse/radio/hr4/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    Presse hr4<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#new-tab"></use>
</svg></a></li>
              <li><a href="http://hr4-tickets.de" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    hr4-Ticketservice<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
             
              <li><a href="https://www.hr.de/unternehmen/korrekturen/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    Korrekturen<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#new-tab"></use>
</svg></a></li>

              <li><a href="https://www.hr-werbung.de/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    hr werbung<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#new-tab"></use>
</svg></a></li>
     </ul>
    </div>


    </div>
</nav>                </div>
            
                <div class="c-page-footer__column -third"><div class="c-page-footer-search"><form role="search" class="c-quickSearch c-page-footer-search__form" action="https://www.hr4.de/suche/index.nc.html" method="get">
    <div class="c-quickSearch__container">
        <label for="searchInput--7037" class="hide">suchfeld</label><input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight" name="query" type="text" placeholder="Suchen" id="searchInput--7037">
        <button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
    </div>
</form></div><div class="c-page-footer-social-media">
    <h2 class="hide">Social Media</h2>
        <ul class="c-page-footer-social-media__row">
                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.facebook.com/hr4" target="_blank"  rel="noopener noreferrer" title="hr4.de Facebook"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a></li>
                
                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hr4.de/rss/index.html"  title="hr4.de RSS-Feed"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#rss"></use>
</svg></a></li>

                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hr4.de/kontakt/index.html"  title="Zum Kontaktformular"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a></li>
        </ul>
</div>                </div>
                
            </div>
        
            <div class="c-page-footer__bottom"><div class="c-page-footer-logo">
    <a href="https://www.hr4.de/index.html" title="Startseite hr4 . d e">
        <svg class="icon c-page-footer-logo__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
    </a>
</div><div class="c-page-footer-metadata">
    <div class="c-page-footer-metadata__copyright">
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/index.html" target="_blank"  rel="noopener noreferrer" title="Hessischer Rundfunk">&copy; Hessischer Rundfunk </a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="c-page-footer-metadata__link" href="http://www.ard.de/" target="_blank"  rel="noopener noreferrer" title="ard.de">ARD.de</a>
        <span class="c-page-footer-metadata__pipe">|</span>
    </div>
    <div class="c-page-footer-metadata__info">
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/datenschutz/index.html" target="_blank"  rel="noopener noreferrer" title="Datenschutz">Datenschutz</a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/impressum/index.html" target="_blank"  rel="noopener noreferrer" title="Impressum">Impressum</a>
    </div>
</div>            </div>

    </div>
</footer>

        <script>
function iam_isStringDetected(value)
{
    var regexp = new RegExp(value, "gi");
    return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
}

function iam_isTablet()
{
    if (iam_isStringDetected("iPad|Windows NT|Kindle|PlayBook") ||
        (iam_isStringDetected("Android") && !iam_isStringDetected("Mobile")))
    {
        return true;
    }

    return false;
}

var iam_isMobile = (typeof orientation !== "undefined") ? true : false;
if (iam_isMobile && iam_isTablet())
{
    iam_isMobile = false;
}

var iam_data = {
    "st": "hr",
    "cp": "hr4ng"
};

if (iam_isMobile)
{
    iam_data.st = "mobhr";
}

aload('https://script.ioam.de/iam.js', function () { try { iom.c(iam_data,1); } catch (e) {} }, 'async');
</script>




<link href="https://logs1407.xiti.com" rel="dns-prefetch">
<script>
xtnv = document;
xtsd = 'https://logs1407';
xtsite = '578128';
xtn2 = '6';
xtpage = 'mode_aus_bettwasche_made_in_kassel';
xt_chap = '';
xt_pageID = '499044438';
xt_pageDate = '201809010001';
xtdi = '';
xt_multc = '&x1=nachhaltige-mode-aus-nordhessen-100&x2=hr-nt%3Astory&x5=20180901';
xt_form = '';
try {
if(xt_form) {
xt_form += '&f3=' + encodeURIComponent(document.location) + '&f4=' + encodeURIComponent(document.referrer);
}
} catch(e){}
if (window.xtparam!=null){window.xtparam+="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;}
else{window.xtparam="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;};
</script>
<div class="js-loadScript" data-hr-xtcore=""></div>
<noscript>
<img width="1" height="1" alt="" src="https://logs1407.xiti.com/hit.xiti?s=578128&amp;s2=6&amp;p=mode_aus_bettwasche_made_in_kassel&amp;di=&amp;pid=499044438&amp;pchap=&amp;pidt=201809010001&amp;x1&#x3D;nachhaltige-mode-aus-nordhessen-100&amp;x2&#x3D;hr-nt%3Astory&amp;x5&#x3D;20180901" >
</noscript>
</div>
<div id="featureBox" class="js-loadScript" data-hr-toggle='{"toggleElementClass":"-isOpen"}'>
<div class="c-featureBox js-loadScript js-toggleContent  -hasChannelSwitcher" data-hr-feature-box='{}' data-hr-song-info='{
"noTitleGapSecs": 600,
"msg":{
"duringShow": "Momentan liegen keine Titelinformationen vor.",
"noInfo": "Zur aktuellen Sendung liegen uns keine Titelinformationen vor.",
"noConnection": "Aktuell können wir leider keine Titelinformationen anbieten.",
"notSupported": "Ihr Browser unterstütz die Musiktitelanzeige nicht."
},
"playlistPush": "//push.hr.de/push/web/",
"playlistKey": "HR4",
"broadcastHasTitles": true,
"broadcastNoTitleText":  "Zur aktuellen Sendung liegen uns keine Titelinformationen vor."
}'>
<div class="c-featureBox__toggleButton">
<button class="c-featureBox__toggleButtonContent js-toggleButton">
<i class="c-featureBox__toggleButtonIcon"><svg class="icon icon--arrowUp" role="presentation" aria-hidden="true" aria-labelledby="iconTitle--4747"><title id="iconTitle--4747">Livestream-Playerleiste schließen</title><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon icon--arrowDown" role="presentation" aria-hidden="true" aria-labelledby="iconTitle--2120"><title id="iconTitle--2120">Livestream-Playerleiste öffnen</title><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></i>
</button>
</div>
<div class="c-featureBox__row -primary">
<div class="o-wrapper">
<div class="c-featureBox__content">
<div class="c-featureBox__player">
<div class="c-audioLivestreamPlayer audioLivestream js-loadScript"  data-hr-audio-livestream='{
"playbackUnsupported":"Ihr Browser unterstützt keine Audios im MP3-Format.",
"playbackError":"Es gab ein Problem beim Abspielen des Audios.",
"playbackFileNotFound":"Die Audio-Datei wurde nicht gefunden!",
"url": "https://hr-hr4-live.sslcast.addradio.de/hr/hr4/live/mp3/128/stream.mp3",
"loadingIcon": "<svg class=\"icon\" role=\"presentation\" aria-hidden=\"true\"><use xlink:href=\"https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#loading\"></use>\n</svg>"
}'>
<div class="c-audioLivestreamPlayer__buttonContainer">
<div class="c-audioLivestreamPlayer__pacman"></div>
<div class="c-audioLivestreamPlayer__playButtonOuter js-playButtonOuter"></div>
<div class="c-audioLivestreamPlayer__playButtonMiddle"></div>
<div class="c-audioLivestreamPlayer__playButtonInner js-playButtonInner"></div>
<button class="playPauseButtonBig__playButton apl__play js-play js-noStateManager">
<div class="playPauseButtonBig__playPauseIcon">
<div class="playPauseButtonBig__playPauseLeft">
<div class="playPauseButtonBig__triangle playPauseButtonBig__triangle1"></div>
</div>
<div class="playPauseButtonBig__playPauseRight">
<div class="playPauseButtonBig__triangle playPauseButtonBig__triangle2"></div>
</div>
</div>
<div class="c-audioLivestreamPlayer__notPlayable">
<a href="https://www.hr4.de/service/hilfe-zu-hr4de,hilfe-108.html#livestreams" target="_blank" rel="noopener noreferrer" title="Hilfe zum Livestream">?</a>
</div>
</button>
</div>
<div class="c-audioLivestreamPlayer__volumeControl">
<button class="apl__unMute c-audioLivestreamPlayer__speaker js-un-mute"><svg class="icon icon--unMute icon--ignoreTouch" role="presentation" aria-hidden="true" aria-labelledby="iconTitle--6218"><title id="iconTitle--6218">Unmute</title><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#speaker-on"></use>
</svg><svg class="icon icon--mute icon--ignoreTouch" role="presentation" aria-hidden="true" aria-labelledby="iconTitle--3533"><title id="iconTitle--3533">Mute</title><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#speaker-mute"></use>
</svg></button>
<div class="c-audioLivestreamPlayer__volumeSlider" id="c-audioLivestreamPlayer__volumeSlider">
<ul class="c-audioLivestreamPlayer__sticks">
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
</ul>
</div>
</div>
</div>
</div>
<div class="c-featureBox__songInfo">
<div class="c-songInfo">
<div class="c-songInfo__borderBox" >
<div class="c-songInfo__track c-audioLivestreamPlayer__track js-current">
<span class="hideCompletely">Aktueller Song: </span>
<div class="c-songInfo__trackContent -title js-title-wrapper">
<span class="js-title">Lädt</span><span aria-hidden="true" style="display: none;" class="c-songInfo__trackSeparator js-title-seperator"> +++ </span><span aria-hidden="true" style="display: none;" class="js-title-second">Lädt</span>
</div>
<div class="c-songInfo__trackContent c-playlist__trackContent -artist js-artist-wrapper">
<span class="js-artist">Lädt</span><span aria-hidden="true" style="display: none;" class="c-songInfo__trackSeparator js-artist-seperator"> +++ </span><span aria-hidden="true" style="display: none;" class="js-artist-second">Lädt</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-featureBox__row -secondary">
<div class="o-wrapper">
<div class="c-featureBox__content">
<div class="c-featureBox__logoArea">
<div class="c-featureBox__logoAreaContent">
<a class="c-featureBox__playlistLink js-featureBox__playlistLink" href="https://www.hr4.de/musik/titelliste/playlist_hrfour-100.html"><svg class="icon c-featureBox__playlistIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/icons/svgmap.min.svg#playlist"></use>
</svg><span class="c-featureBox__playlistLinkText">Titelliste</span>
</a>
<a class="c-featureBox__brandLink" href="https://www.hr4.de/index.html"><svg class="icon c-featureBox__brandLogo" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr4.de/assets_2.58.1/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg></a>
</div>
</div>
<div class="c-featureBox__songInfo">
<div class="c-songInfo">
<div class="c-songInfo__track -singleLine js-previous">
<span class="c-songInfo__byline">vorher</span>
<div class="c-songInfo__trackContent -singleLine js-previous-wrapper">
<div class="js-previous-content">
<span class="js-title">Lädt</span>
<span class="js-separator">-</span>
<span class="js-artist">Lädt</span>
</div>
<div class="c-songInfo__trackSeparator js-previous-seperator" aria-hidden="true" style="display: none;"> +++ </div>
<div class="js-previous-content-clone" aria-hidden="true" style="display: none;">
<span class="js-title-second">Lädt</span>
<span class="js-separator-second">-</span>
<span class="js-artist-second">Lädt</span>
</div>
</div>
</div>
<div class="c-songInfo__track -singleLine js-next">
<span class="c-songInfo__byline">gleich</span>
<div class="c-songInfo__trackContent -singleLine js-next-wrapper">
<div class="js-next-content">
<span class="js-title">Lädt</span>
<span class="js-separator">-</span>
<span class="js-artist">Lädt</span>
</div>
<div class="c-songInfo__trackSeparator js-next-seperator" aria-hidden="true" style="display: none;"> +++ </div>
<div class="js-next-content-clone" aria-hidden="true" style="display: none;">
<span class="js-title-second">Lädt</span>
<span class="js-separator-second">-</span>
<span class="js-artist-second">Lädt</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-featureBox__rowFixer">
<div class="o-wrapper">
<div class="c-featureBox__content -noHeight -right">
<div class="c-featureBox__broadcastInfo">
<div class="c-broadcastInfo js-loadScript js-toggleContent" data-hr-broadcast-info='{
"showSegments": false,
"broadcastUrl": "https://www.hr4.de/programm/sendezeiten/guide_hrfour-100.json",
"broadcast": {&quot;segments&quot;:[],&quot;hosts&quot;:null,&quot;link&quot;:&quot;https://www.hr4.de/musik/sie-bestimmen-die-playlist-der-hr4-tanzparty,tanzparty_samstag-100.html&quot;,&quot;title&quot;:&quot;hr4 - Tanzparty&quot;,&quot;startTS&quot;:1535828700000,&quot;endTS&quot;:1535839500000,&quot;noSongTitleText&quot;:&quot;Zur aktuellen Sendung liegen uns keine Titelinformationen vor.&quot;,&quot;extendedTitle&quot;:&quot;&quot;,&quot;hasSongTitle&quot;:true},
"epgNowLink": "https://www.hr4.de/programm/sendezeiten/guide_hrfour-100.html#now"
}'>
<div class="c-broadcastInfo__info">
<a class="c-broadcastInfo__link js-bc-link" href="https://www.hr4.de/programm/sendezeiten/guide_hrfour-100.html#now">
<span class="c-broadcastInfo__broadcastTitle js-bc-title"></span>
</a>
<div class="c-broadcastInfo__broadcastUnderline"><span class="hideCompletely js-mod-name-prefix">mit </span><span class="js-mod-name"></span></div>
</div>
<div class="c-broadcastInfo__hosts">
<div class="c-broadcastInfo__hostsImage js-mod-image-wrapper">
<a class="js-mod-url" href="#" title="" aria-hidden="true">
<span class="hideCompletely js-mod-name-aria"></span>
<img class="image js-mod-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</body>
</html>